Foro Euskaltel

Versión completa: Deco 4K: consultas técnicas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
¿Alguien de Euskaltel puede decirme si hay alguna manera de mejorar la conexión del mando a distancia con el deco 4k? ¿Estáis haciendo algo para solucionarlo?
Es insufrible tener que levantarme del sofá cada vez que quiero cambiar de canal y tener que acercarme al deco.
Ni mi primera televisión con mando a distancia hace más de 30 años iba tan mal.
¿Por qué la aplicación you tuve se detiene continuamente cuando intenta reproducir un vídeo?
Kaixo Lechuk 66,

Estamos trabajando en la mejora de las funciones del Deco 4k. Cualquier novedad, os lo haremos saber. Por otro lado, para el correcto funcionamiento de Youtube, es necesario que desinstales las actualizaciones de la app.

Para ello, accede al apartado de Android TV (a través del botón que esta a la derecha del botón de atrás en el mando) >Entra en Google Play Store > Mis aplicaciones > YouTube > Desinstalar actualizaciones.

Ondo izan.
Ahora ya ni me salen los canales. Intentando ver el fútbol a través de Bein, imposible por cierto..... (si, a través del móvil tampoco me coge señal el Chrome cast) y han dejado de funcionar los canales. Vaya pedazo de mierda.....
Kaixo isaaccastro,

¿Qué error te aparece al intentar acceder a los canales de la televisión?

Gero arte
No aparecen los canales. Apago el deco y lo vuelve a encender y nada. No se ve ningún canal
(13-09-2017 07:04 PM)Ander escribió: [ -> ]Kaixo Lechuk 66,

Estamos trabajando en la mejora de las funciones del Deco 4k. Cualquier novedad, os lo haremos saber. Por otro lado, para el correcto funcionamiento de Youtube, es necesario que desinstales las actualizaciones de la app.

Para ello, accede al apartado de Android TV (a través del botón que esta a la derecha del botón de atrás en el mando) >Entra en Google Play Store > Mis aplicaciones > YouTube > Desinstalar actualizaciones.

Ondo izan.
Ya hago lo de desinstalar actualizaciones de YouTube pero luego no me deja entrar, me obliga a instalarlas otra vez, y así todo el rato.
D E S A S T R E.
Kaixo isaaccastro,

Realiza una búsqueda de canales siguiendo estos pasos: Ajustes - Resintonización/Restauración-Resintonización.

Quedamos a la espera del resultado.

Gero arte
Kaixo Lechuk 66,

Facilítanos el DNI del titular por mensaje privado para que revisemos tu caso.

Gero arte.
Con el Google cast dos minutos de retraso, oigo los gritos del goooolll en el bar de abajo y al rato lo veo en la tele "en directo", de traca, mucho que mejorar. Por mucho correr no se llega primero Euskaltel.
(13-09-2017 09:41 PM)Aitor escribió: [ -> ]Kaixo isaaccastro,

Realiza una búsqueda de canales siguiendo estos pasos: Ajustes - Resintonización/Restauración-Resintonización.

Quedamos a la espera del resultado.

Gero arte
Esta hecho. No se ve la imagen, solo te dice en el canal que estás y ni se ve ni se oye. P
(13-09-2017 09:41 PM)Aitor escribió: [ -> ]Kaixo isaaccastro,
Realiza una búsqueda de canales siguiendo estos pasos: Ajustes - Resintonización/Restauración-Resintonización.
Quedamos a la espera del resultado.

Gero arte
Esta hecho. No se ve la imagen, solo te dice en el canal que estás y ni se ve ni se oye.
(13-09-2017 09:41 PM)Aitor escribió: [ -> ]Kaixo isaaccastro,

Realiza una búsqueda de canales siguiendo estos pasos: Ajustes - Resintonización/Restauración-Resintonización.

Quedamos a la espera del resultado.

Gero arte
Esta hecho. No se ve la imagen, solo te dice en el canal que estás y ni se ve ni se oye.
(13-09-2017 09:41 PM)Aitor escribió: [ -> ]Kaixo isaaccastro,

Realiza una búsqueda de canales siguiendo estos pasos: Ajustes - Resintonización/Restauración-Resintonización.

Quedamos a la espera del resultado.

Gero arte
Lo he hecho y sigue igual, pasas canales, pero ni se oyen ni se ven.
Después de resintió izar, sigue igual ni se ven ni se oyen los canales...


Nota moderación: Imágenes incompatibles con formato del foro
URLs de referencia