Foro Euskaltel

Versión completa: Deco 4K: consultas técnicas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo Troncal,

Tras comprobar que el cableado está correctamente conectado, prueba a presionar durante 20 segundos el botón Reset que encontrarás en la parte posterior del decodificador y coméntanos el resultado.

Gero arte.
Después de múltiples pruebas parece que el deko a tenido a bien iniciarse, pero, curiosamente, he tenido que ponerle un cable hdmi bastante más delgado, que no es el que trae en la caja. Ahora me da otro problema y es que cuando quiero ver algo la imagen y el sonido se bloquean cada uno o dos segundos. La TV es una LG de dos años.
Kaixo Troncal,

Envíanos un MP con los datos del titular para que podamos revisarlo.

Gero arte.
(29-10-2019 12:19 AM)Troncal escribió: [ -> ]Después de múltiples pruebas parece que el deko a tenido a bien iniciarse, pero, curiosamente, he tenido que ponerle un cable hdmi bastante más delgado, que no es el que trae en la caja. Ahora me da otro problema y es que cuando quiero ver algo la imagen y el sonido se bloquean cada uno o dos segundos. La TV es una LG de dos años.
Prueba a quitar la opción de autoesacalado ó sincronismo del hdmi dentro de las opciones de LG, a mi me pasaba en mi tv Samsung y tuve que quitar la opción dentro de los ajustes. No se como será el menú de tu tv.
Se pueden elegir canales, acceder a la guía, a replayteka perfecto..., pero no se ven no se oyen los canales , ya he resintonizado y nada.... se veía bien y al pasar de replayteka a ver tv ha aparecido un mensaje que no me ha dado tiempo a leer y se ha dejado de ver y por los canales
Kaixo Iratxedder,

Estando en la TV, pulsa en el mando el botón de la pantalla y selecciona Ajustes. A continuación, accede a Resintonización y restauración y, por último, Restablecer aplicación TV.

Si la incidencia persiste, reinicia el decodificador pulsando de forma prolongada (20 seg aproximadamente) el botón Power.

En caso de no notar mejoría, envíanos un MP con los datos del titular (nombre, apellidos y DNI).

Gero arte.
Buenas noches, llevo tiempo que cuando intento ver algo con el aparato de Euskaltel que venga de internet, como YouTube... Se me ralentiza la imagen y el sonido y al final no consigo ver nada. El otro día restablecí datos de fabrica y conseguí que se viera bien dos días pero hemos vuelto al mismo problema. Que puedo hacer? Un saludo
Kaixo Tica251,

Si ya has restablecido a valores de fábrica el equipo (entendemos que es el decodificador, ¿verdad?) facilitanos los datos del titular (DNI, nombre y apellidos) en un mensaje privado.

Gero arte
(04-11-2019 10:55 PM)Tica251 escribió: [ -> ]Buenas noches, llevo tiempo que cuando intento ver algo con el aparato de Euskaltel que venga de internet, como YouTube... Se me ralentiza la imagen y el sonido y al final no consigo ver nada. El otro día restablecí datos de fabrica y conseguí que se viera bien dos días pero hemos vuelto al mismo problema. Que puedo hacer? Un saludo

4K dekodetzailea? android sistema oso geldoa da.
Arratsalde on.
He recibido el deco 4K, pero resulta que no venía incluido el "distribuidor" para poder conectar el deco y el cable de internet a la toma de la pared. Que tengo que hacer para recibir ese distribuidor?
URLs de referencia