Foro Euskaltel

Versión completa: Deco 4K: consultas técnicas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo GAF,

Nos alegra saber que esté solucionado. No dudes en volver a contactar con nosotros cuando lo necesites.

Ondo izan!
(29-12-2017 05:42 PM)Ainara escribió: [ -> ]Kaixo GAF,

Nos alegra saber que esté solucionado. No dudes en volver a contactar con nosotros cuando lo necesites.

Ondo izan!

Que no Ainara, que no esta solucionado.

Lo unico que me ha funcionado, y solo lo hice la primera vez, es restablecerlo de fabrica.
Vuelve a pasar cuando le da la gana, y se va cuando le da la gana, y no es de recibo tener un mando al cual no le funcionan los botones del volumen porque el deco no reconoce esas pulsaciones.
Apostaria a que tiene algo que ver con que esta emparejado para controlar la TV desde el mismo mando.

Hay algun procedimiento para desemparejar el mando del deco de la TV?
Kaixo Astarbe21,

Es necesario que habilites los mensajes privados, para que podamos responderte al mensaje que nos has enviado.

Gero arte!
Hola,

No puedo ver los canales del pack multicine contratado.

¿Se puede revisar?

Gracias.
No ves ninguno? Igual es que los tenias gratis con alguna promocion y se ha acabado? Te digo porque a mi amama le paso eso hace unos meses.
Kaixo ongarri,

¿Aparece algún error en la pantalla al sintonizar los canales?

Gero arte.
Kaixo. Se me bloquea el Deko cuando le envío vía Chromecast desde cualquier smartphone un vídeo de Youtube. Al principio no lo hacía. He desactualizado YouTube, actualizado... Y sigue fallando. (El Deko también está actualizado).
Alguien tiene este problema?saludos
Kaixo juananolmo,

Prueba a desinstalar las actualizaciones siguiendo estos pasos:

Dentro de Google Play, accede a la APP Google Cast pulsando OK.

Ahí podrás ver la opción de Desinstalar actualizaciones. Selecciona esta opción.

A continuación, y siguiendo dentro de Google Play entra en los Ajustes (en el menú de la izquierda).

Pulsa OK sobre la opción Actualizar aplicaciones automáticamente y selecciona la opción No actualizar aplicaciones automáticamente.

Confirma también que la App de Youtube no se haya actualizado nuevamente de forma automática. En caso de ser así, vuelve a desinstalar las actualizaciones, tras realizar los pasos anteriores.

Coméntanos el resultado.

Agur bat!
Hola,

El pack multicine se me está cobrando, de hecho no podría tener el deco 4K si no tengo algo contratado. No aparece ningún error, sólo está en negro.

Gracias.

(Nota moderación: Tema combinado).
Kaixo ongarri,

Prueba a restablecer los datos de fábrica. Podrás hacerlo pulsando el botón Home del mando y seleccionando Ajustes. A continuación, accede a Dispositivo - Almacenaje y restauración - Restablecer datos de Fábrica.

Después de hacer ésto, deberás realizar la configuración completa del Deco, incluyendo el registro de la cuenta de Google.

En caso de persistir el problema, envíanos un MP con los datos del titular para que lo revisemos desde aquí.

Ondo izan.
URLs de referencia