Foro Euskaltel

Versión completa: G desaparecida
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Hola,
hace un tiempo, pedí ayuda porqué a aunque tengo el me gusta, los whats no me llegaban, ni los podía enviar si no era por wifi. El dep técnico se puso en contacto conmigo y solucionado.
http://foro.euskaltel.com/Thread-Whatsapp?page=4

Pero hoy, viendo el derby en el estadio, al principio tenía la G y bien tanto para enviar como para recibir los whats, para navegar también ok. pero luego ha desaparecido la G y no había forma de navegar, ni whats ni na...he pensado que sería pq en esos sitios nos juntamos tanta gente y todos navegando a la vez!!!

Pero ya estoy en casa y sigue igual, no puedo entrar en internet si no es por wifi.

A ver si me podeis ayudar como la vez anterior a volver a tener GPRS.

Merci!!!
¿Has probado a apagar y luego volver a encender el móvil? A mí me ocurre a menudo con mi teléfono, se queda bloqueado y no hay forma... pero apago y enciendo y luego puedo volver a navegar sin problemas... Astuto
(29-09-2012 11:49 PM)ilargiargia escribió: [ -> ]¿Has probado a apagar y luego volver a encender el móvil? A mí me ocurre a menudo con mi teléfono, se queda bloqueado y no hay forma... pero apago y enciendo y luego puedo volver a navegar sin problemas... Astuto

Como 6 veces...y nada...Huh






Cuando intento conectarme a internet me pone:
Error.
No se ha podido conectar a internet.
Vaya a operamini.com /help con el navegador del PC o contacte con su proveedor para averiguar los detalles de la conexión.
Jo... pues yo comprobaría la conexión a internet, cómo está configurada... pero eso ya... depende del móvil que tengas. Astuto No has hecho nada fuera de lo normal con el móvil, ¿verdad? Me refiero a alguna actualización o algo...
Que va, solo enviar unos whats allí mismo en el estadio, no he actualizado ni descargado nada.
Es que en casa me he conectado p wifi y bien, pero sino, nada.
jeje... se ve que estoy aburrida... dime qué teléfono tienes, y a ver si google nos ayuda... jejeje aunque me extraña que si no haces nada se desconfigure... ¿no le ha pasado a nadie más?
El marido de mi prima tb andaba asi asi con el mv, pero tiene otra compañía, y ya al salir no se si tenía ya bien el tema.
Es que hay ratos que la G aparece y desaparece en un segundo.
No recuerdo los pasos que seguí antes para que me lo pusieran (bueno, aparte de esos passo, euskaltel me envió unos sms a los que yo luego tenía que seguir unos pasos, así que supongo que me lo tendrán que configurar de nuevo)

En serio, que no he hecho nada más que enviar whats.

Nokia C-3

Merci por intentarlo.
he hecho un copia - pega de algo que he encontrado... pero es para el C3-00 (no sé si el tuyo es éste o el 01). Pero a ver si te sirve... a ver si nos sacan de dudas mañana, que yo, como te digo, hago caso a google y no siempre es fiable...

1. Ir a Menú > Configurac. > Configuración >
Configuración > Configurac. Personales
2. Selecciona Opciones > Agregar nuevo > Punto de
acceso
3. En Nombre de cuenta ingresa Internet.
4. Ingresa en conf. puntos acceso
5. Ingresa en Config de portador
6. En Pto. acc. Paq datos ingresa: internet.euskaltel.mobi
7. En Tipo de red selecciona IPV4.
8. En Tipo Autenticación elije la opción Normal.
9. Selecciona Nombre de usuario ingresa : CLIENTE
10. Selecciona Contraseña e ingresa: EUSKALTEL
11. Presiona 3 veces atrás
12. Selecciona el punto de acceso internet
13. Oprime Opciones > Activar
14. Selecciona atrás una sola vez.
15. Selecciona Act. Pred. Tod. Aplic. El equipo le
pregunta si desea activar configuraciones
predeterminadas en todas las aplicaciones,
selecciona Sí.
16. Selecciona punto acceso prefer. Y selecciona
Internet.

Yo me retiro ya, que es tarde Lengua

Espero que se te solucione el problema Gran sonrisa

Gabón!!!!
P.D.: Aunque, eso de que aparezca y desaparezca... parece que quiere y no puede, pero si te aparece la G quiere decir que en algún momento te llega conexión... es muy raro Huh
(30-09-2012 12:33 AM)ilargiargia escribió: [ -> ]he hecho un copia - pega de algo que he encontrado... pero es para el C3-00 (no sé si el tuyo es éste o el 01). Pero a ver si te sirve... a ver si nos sacan de dudas mañana, que yo, como te digo, hago caso a google y no siempre es fiable...

1. Ir a Menú > Configurac. > Configuración >
Configuración > Configurac. Personales
2. Selecciona Opciones > Agregar nuevo > Punto de
acceso
3. En Nombre de cuenta ingresa Internet.
4. Ingresa en conf. puntos acceso
5. Ingresa en Config de portador
6. En Pto. acc. Paq datos ingresa: internet.euskaltel.mobi
7. En Tipo de red selecciona IPV4.
8. En Tipo Autenticación elije la opción Normal.
9. Selecciona Nombre de usuario ingresa : CLIENTE
10. Selecciona Contraseña e ingresa: EUSKALTEL
11. Presiona 3 veces atrás
12. Selecciona el punto de acceso internet
13. Oprime Opciones > Activar
14. Selecciona atrás una sola vez.
15. Selecciona Act. Pred. Tod. Aplic. El equipo le
pregunta si desea activar configuraciones
predeterminadas en todas las aplicaciones,
selecciona Sí.
16. Selecciona punto acceso prefer. Y selecciona
Internet.

Yo me retiro ya, que es tarde Lengua

Espero que se te solucione el problema Gran sonrisa

Gabón!!!!
P.D.: Aunque, eso de que aparezca y desaparezca... parece que quiere y no puede, pero si te aparece la G quiere decir que en algún momento te llega conexión... es muy raro Huh

Bueno, lo primero mil gracias!!!
Aunque lo he visto esta mañana, gracias por tomarte la molestia.
Ayer salseando algo en el movil, y en ajustes-conectividad-conexión
paquete datos estaba en "cuando sea necesario" Lo pase a "siempre en línea" y apareció la G, pero seguía sin funcionar Huh
Ahora ya está la G, y funciona en modo "cuando sea necesario" y en modo "siempre en línea"
Lo que no se es en cual de los dos modos tengo que dejarlo para que no me de otra vez problemas.
Algún administrador que me lo pueda aclarar, o alguien.

merci!!!
Kaixo OGB,

Si lo dejas en modo "siempre en linea", las aplicaciones como el tiempo, el correo electrónico... se actualizaran automáticamente, y si lo dejas en modo "cuando sea necesario", se actualizaran únicamente cuando accedas a ellas. Esa es la única diferencia.

Por otro lado, agradecer a ilargiargia las molestias tomadas para ayudar a un forero, y os animamos a todos a que os ayudéis los unos a los otros.

Gero arte
URLs de referencia