Foro Euskaltel

Versión completa: Acceso Área Cliente
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
Hola.

Me sale el mensaje "Esta sesión ha finalizado o ha estado inactiva durante un tiempo prolongado. Por razones de seguridad se ha procedido a la desconexión automática del servicio." y no puedo acceder a mi area de cliente.

Gracias.
Kaixo gtellalb,

Existe una incidencia en este momento con el acceso al área de cliente, y estamos trabajando para solucionarlo lo antes posible.

Ondo izan.
Eskerrik Asko.
Hola,

Yo estoy intentando poner una reclamacion a traves del area cliente y despues de tirarme 15 minutos para escribirla me da ha dado error. He probado ya sucesivas veces esta vez con el texto de la reclamacion copiado y al enviarla no me da error pero no parece que haya llegado, ya que no me aparece ningun mensaje de confirmacion y en reclamaciones no aparece ninguna pendiente.

Gracias.
Kaixo iye81,

No tenemos constancia de ninguna incidencia en el apartado que nos indicas, prueba con otro navegador.

Gero arte.
(05-10-2015 11:32 AM)Ibon escribió: [ -> ]Kaixo iye81,

No tenemos constancia de ninguna incidencia en el apartado que nos indicas, prueba con otro navegador.

Gero arte.

He probado con firefox, internet explorer, chrome y chromium y no hay forma.
Kaixo iye81,

Al abrir la reclamación, te debería de salir un mensaje de que la reclamación ha sido enviada. Por lo que hemos podido comprobar el servicio esta funcionando correctamente. ¿Qué error te aparecía?

Gero arte.
(05-10-2015 12:12 PM)Ainara escribió: [ -> ]Kaixo iye81,

Al abrir la reclamación, te debería de salir un mensaje de que la reclamación ha sido enviada. Por lo que hemos podido comprobar el servicio esta funcionando correctamente. ¿Qué error te aparecía?

Gero arte.

La primera vez no recuerdo que error me dio, pero en las sucesivas no me da error, simplemente despues de enviarla no dice nada y voy a ver si tengo una reclamacion abierta pendiente y no hay ninguna.
Kaixo iye81,

¿Anteriormente habías podido abrir algún parte de reclamación o de avería?

Gero arte
(05-10-2015 12:58 PM)Ainara escribió: [ -> ]Kaixo iye81,

¿Anteriormente habías podido abrir algún parte de reclamación o de avería?

Gero arte

El mes pasado puse una y sin problemas. Si que es verdad que en esta ocasion el texto es mas largo que la anterior vez. Yo simplemente quiero poner una reclamacion por escrito, no se si podria mandarla a algun correo electronico en lugar de ponerla en la web.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
URLs de referencia