Foro Euskaltel

Versión completa: Incidencia Replayteka
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12
(02-07-2018 08:16 PM)Aitor escribió: [ -> ]Kaixo jadriker,

El decodificador 4K dispone de la opción de realizar una búsqueda escribiendo el nombre o parte del nombre del evento en el que estás interesado. Pero el decodificador HD, que es el que tienes instalado, no dispone de esa opción.

Gero arte
Vaya!!
Pues parece un poco atrasado no tener buscador... Aguantaremos pues.
Saludos.

Enviado desde mi PRA-LX1 mediante Tapatalk
Kaixo jadriker,

Trasladamos tu sugerencia para futuras mejoras del decodificador HD.

De todas formas, puedes echar un vistazo a nuestro deco 4K; ya que a lo mejor podría resultar de interés para ti. Pulsa aquí para acceder a sus características.

Gero arte
Egun on,
El pasado lunes acudí a una de vuestras tiendas para cambiar el decodificador ya que no funcionaba.
Lo monte en casa, le coloque la tarjeta y la TV se ve bien, pero no funciona ni la opción de VER UN PROGRAMA DESDE EL PRINCIPIO ni puedo ver nada de la REPLAYTEKA.
Me aparece el error. No se puede reproducir.0x200b. No tienes derechos en tu tarjeta para visualizar este contenido.
Y con el botón REPLAY que no tengo contratado este servicio.

LLevo 24 horas llamando al 1718 pero imposible hablar con un agente.

Espero vuestra respuesta.

Eskerrik asko
Kaixo noraizpitarte,

Te hemos escrito un mensaje privado,

Un saludo.
Hola.
Me sale este mensaje al ir a la replayteka. No puedo ver nada ahí.
¿Cómo la recupero?
Saludos y gracias. [Imagen: 8244297dbdc1db7b329a46393df724b6.jpg][Imagen: 3b15ce5694e4e654e09aae4a56d808ad.jpg]

Enviado desde mi PRA-LX1 mediante Tapatalk
Kaixo jadriker;

Por favor, prueba a desconectar el decodificador del enchufe y vuelve a conectarlo. Espera unos 5 minutos aproximados y vuelve a comprobar la Replayteka por favor.

Gero arte.
(26-08-2018 08:15 PM)Aitor escribió: [ -> ]Kaixo jadriker;

Por favor, prueba a desconectar el decodificador del enchufe y vuelve a conectarlo. Espera unos 5 minutos aproximados y vuelve a comprobar la Replayteka por favor.

Gero arte.

De verdad no hay otra solución menos cutre? y con la que pierdas menos tiempo?
Kaixo feofeo,

Como ya te hemos indicado en el tema anterior, pásanos los datos del titular por mensaje privado y revisamos tu caso.

Agur bat.
Buenos días, tengo el DECO HD y a los pocos minutos e empezar a ver un contenido en la Replayteka se pone la pantalla en negro y el piloto naranja de la @ empieza a parpadear y en la pantalla de la TV pone "Dispositivo de grabación comprobado" (o algo parecido), y es imposible ver nada, hay que apagar el decodificador y volver a encender, para volver a tener la señal pasan varios minutos.

Otro error que suele aparecer aparecer al acceder a la Replayteka: "No se ha podido recuperar el catálogo".

Además al encender el decodificador HD estando la televisión previamente encendida la mayoría de las veces tarda una eternidad en aparecer la señal de TV.
Estoy viendo contenido de la Replayteka y al poco poco tiempo

Para solucionar estos problemas que aparecen frecuentemente, he desenchufado el decodificador, he reinicado a valores de fabrica, etc., etc., y los problemas siguen apareciendo con regularidad.

Un saludo!!!
Kaixo JoseJavier,

Indícanos por privado los datos del titular para que lo revisemos.

Eskerrik asko.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12
URLs de referencia