Foro Euskaltel

Versión completa: Incidencia Replayteka
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
Kaixo DavidM,

Gracias por la información aportada, la trasladamos al departamento correspondiente para que lo revisen y le den solución a la mayor brevedad posible.

Ondo izan
Desde hace unos días al usar el decodificador para ver cualquier cosa con Replayteka o mi grabaciones al poco tiempo de empezar me sale esté error: Error: No se puede reproducir. 0x4004
Se ha producido un error en la conexión con el servidor.
(Tiempo máximo de espera superado)
Botón de ACEPTAR
He reiniciado el decodificador varias veces y sigue igual. Debo hacer algo más?
Kaixo 1974AINHOA,

¿Qué decodificador tienes instalado? Te recomendamos que desconectes el decodificador de la corriente y lo vuelvas a conectar pasados 20 segundos. Nos comentas el resultado.

Gero arte.
Decodificador HD grabador, ya he desconectado de la Red varias veces, durante horas incluso, y sigue igual.
Se me olvidó que también parpadea la luz naranja o roja.
Kaixo 1974AINHOA,

Facilítanos los datos del titular de los servicios por MP (DNI, nombre y apellidos) para revisarlo.

Gero arte.
(12-02-2020 03:52 PM)1974AINHOA escribió: [ -> ]Decodificador HD grabador, ya he desconectado de la Red varias veces, durante horas incluso, y sigue igual.
Se me olvidó que también parpadea la luz naranja o roja.

Podria no ser el equipo o el servicio, sino quiza la instalacion. Los decos HD suelen tener ese problema al haber tomas viejas en la instalacion, cables o aisladores antiguos, algunas veces cables o tomas ajenos a EKT que tienen una atenuacion de señal excesiva o no estan preparadas para trabajar con las frecuencias del upstream.

Y lo menos probable pero no imposible sea que el equipo este dañado o problemas de emparejamiento de la tarjeta.
Hola:
Yo estoy parecido. Elijo un programa en te lo perdiste y a media reproducción nos da un error, se para y se cancela. Tengo que volver a buscar el programa, avanzar hasta donde habíamos visto y continuar. Después, cuando avanza otro rato, vuelve a ocurrir. Y tenemos que verlo en 3 o 4 veces porque ocurre eso continuamente.
He probado a revisar todos los cables y está todo bien.
¿Me pueden ayudar?
Kaixo Sonieta,

¿Puedes indicarnos que modelo de deco tienes instalado?

Gero arte.
Si claro. Mi modelo es deco 4K
Kaixo Sonieta,

Prueba a pulsar sobre el botón Power de forma prolongada, hasta que el decodificador se reinicie. Una vez finalizado el proceso, prueba de nuevo y coméntanos el resultado.

Gero arte.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
URLs de referencia