Foro Euskaltel

Versión completa: Bloqueo del Deco
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10
Buenos dias a todos/as,

tengo el Deco HD desde hace un par de semanas y tengo un problema que no puedo solucionar. De vez en cuando se me bloquea, se congela la imagen, se enciende la famosa arroba (fija, no parpadea) y tengo que reiniciar el deco para que funcione.

Al principio ocurría una o 2 veces al día, pero este fin de semana me ha pasado casi cada media hora. También he tenido problemas con las grabaciones (se cortaban, no se podía continuar, etc) e incluso he tenido la imagen cortada (en los canales HD), aunque ahora parece que va bien.

He probado a restaurar valores de fábrica, desconectar los cables, sacar la tarjeta, resintonizar, etc... Pero ayer a la noche, de nuevo se bloqueaba cada cierto tiempo.

La verdad es que cuando era un par de veces al día, pues no me preocupaba tanto. Pero tener que andar reiniciando cada media hora (con lo que tarda), es muy molesto (sobre todo si estás viendo algo que te interesa).

Alguna idea?

Un saludo
Kaixo Arkaitz,

Por lo que indicas, has hecho todas las pruebas posibles, así que envíanos los datos del titular por MP, y un horario y teléfono de contacto por si fuese necesario llamarte.


Gero arte
Ok, te mando los datos del titular en un rato (la titular es mi mujer y tengo que pedirle el DNI).

De todas maneras, alguna idea de lo que puede ser? Más que nada para hacer algo y que no se me congele en mitad de un capítulo de The Walking Dead hoy a la noche... Lengua

Un saludo.
Kaixo Arkaitz,

Si conectas el cable directamente a la televisión, ¿te ocurre lo mismo? Podría ser un fallo de la señal, aunque todo apunta a que se trate del decodificador. De todas formas, esperamos tus datos para transferirlo al Dpto. Técnico y solucionarlo.

Cuando envíes el MP, hazlo al moderador que esté en línea, para agilizarlo.

Gero arte
Hombre, mirando el estado de la señal en el propio Deco, da todo correcto (señal media). Y hasta ahora (con el Deco normal) no había tenido problema. A lo mejor es suficiente para emitir normal y no para HD... no lo sé.

De todas maneras, conectando directamente no puedo ver FOX verdad?

Un saludo.
Kaixo Arkaitz,

Como te hemos indicado por MP, hemos trasladado tu incidencia al Dpto. Técnico para que lo revisen y puedan así solucionarla.

Por otro lado, no podrías ver la FOX conectando directamente el cable a la tele, ya que no está disponible en la televisión básica.

Gero arte
Gracias Aitor, ya me han llamado de Averías. En principio dice que no ve ningún problema en la señal, pero que lo van a mirar mejor. Así me da tiempo a ver que sucede en las próximas horas (si se sigue bloqueando).

Me llamarán cuando lo comprueben y si hace falta me envían un técnico.

Un saludo.
kaixo Arkaitz,

Te animamos a seguir utilizando este medio para tus consultas. Quedamos a la espera de que nos notifiques la resolución de la incidencia.

Agur bero bat
Al final se supone que era porque desde la toma de Euskaltel, hasta el deco, no hay cable coaxial con la calidad que el HD requiere. En su día me lo puso así el técnico de Euskaltel (hace 5 años) pero para el HD no funciona.

Como lo tengo por detrás del mueble del salón, de momento no lo he podido cambiar (tengo que desmontar todo el mueble), pero hasta hoy hemos estado funcionando bien desde que vino el técnico (en principio no hizo nada, pero cambiamos el deco de sitio y quitamos un empalme de cable que tenía).

Hoy otra vez ha dejado de funcionar, se corta la señal, se bloquea el deco y tengo que reiniciar. No voy a llamar hasta que no ponga el cable que me dejó el técnico, pero me da que va a ser igual... Ya os contaré, pero el cabreo puede ser gordo si desmonto el mueble del salón (tengo que vaciar armarios, soltar todas la baldas, sacar el mueble y pasar el cable) y siga sin funcionar.

Un saludo y gracias.

P.D. No hay que saber mucho de señales para darse cuenta de que si funciona normalmente, pero a veces deja de funcionar durante días, no es solo el cable.
Kaixo Arkaitz,

Cuando cambies el cable, tal y como te han indicado, esperamos que nos notifiques si se solucionan esos cortes de señal. Gracias por mantenernos informados.

Agur bero bat
Páginas: 1 2 3 4 5 6 7 8 9 10
URLs de referencia