Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
(03-07-2014 06:46 PM)Ander escribió: [ -> ]Kaixo tvtelirun,

Facilítanos los datos del titular para que te podamos tomar nota.

Gero arte.

Enviado y gracias.
Hola Buenas tardes,

Abro este nuevo hilo para intentar resolver mis constantes problemas de conexión con el producto de fibra 120 Mb de Euskaltel. Os cuento mi caso. Soy un recién llegado a Euskaltel como cliente, dado que me di de alta en la conexión de 120 Mb hace cosa de dos meses. Desde hace más de un mes he venido notando que la conexión se corta algunos días por la noche. A partir de las 23:30 más o menos. Y el corte dura entre media horas y hasta 1 o 2 horas.
Hace tiempo realice una notificación de avería, pero me decían que enviaban un técnico. Es ridículo porque para cuando llegue el técnico a casa la conexión esta restablecida. Y supongo que no me van a mandar un técnico a las 12 de la noche en cuanto les llame.
También me han sugerido que puede ser cosa de un virus. Pero ahora he instalado un NAS con un servicio de DNS dinámico, y este servicio me notifica las caídas de conexión, incluso cuando no has más equipo conectado a la red que el propio NAS (supongo que no me sugerirán que el virus está en el NAS, ¿no?). La última notificación de caída fue ayer, entre las 23:21 y la 1:35 de la madrugada. La notificación me la envía al móvil mi servidor DNS Dinámico externo, no el NAS.
Si alguno tiene alguna sugerencia para solucionarlo lo agradeceré. En caso contrario y si el servicio continua así de mal, me veré obligado a presentar la correspondiente denuncia ante la Oficina de Atención al Consumidor.
Muchas gracias y espero alguna indicación (por favor, que no sea el típico, ¿has reiniciado el modem? Ya le he hecho. Múltiples veces. Y es patético que un equipo diseñado para trabajar de forma ininterrumpida durante meses, incluso años, tenga que resetearse cada día. Es justo lo que uno entiende por un "equipo profesional")
Kaixo inakiperez,

Por lo que indicas, cuando se pierde la conexión, vuelve a recuperarse sin que sea necesario hacer nada. ¿Es así? En esos momentos, ¿notas alguna anomalía en las luces del módem (por ejemplo, la luz Online parpadeando)?

Gero arte
El próximo día que pase grabo un vídeo de las lucecitas del cablemodem y os lo remito. ¿A que dirección de e-mail? ¿Esto no será una estrategia para marear la perdiz hasta que me aburra?

Perdona mi rudeza, pero es que ya me conozco un poco el percal y no puedo evitar que la voz de la experiencia (en este caso los dedos) escriban por mi.

Os mandare ese video cuando me pase. E iremos contando los capotazos que me dáis.

Ójala me calléis la boca con la diligencia de un servicio de atención al cliente ejemplar.
Kaixo inakiperez,

La luz online indica si llega conexión hasta el módem. El estado de la misma nos puede aportar bastante información para ver en qué punto la comunicación falla (si el problema está antes de llegar al módem o del módem a los equipos conectados).

Sentimos que nuestras preguntas te hayan molestado; ya que nuestro único objetivo es intentar ayudarte.

Ondo ibili
Bueno, no se a partir de que palabras mías has concluido que vuestras preguntas me molestan. En cualquier caso te lo aclaro: No me molestan vuestras preguntas.
Lo que si me molesta y mucho es pagar por un servicio y que no funciona como debería. Y más todavía que no se me aporten soluciones mientras yo, os lo recuerdo, pago religiosamente mis facturas.
Y te recuerdo que todavía no me has enviado una dirección de mail para que os remita las lucecitas del cablemoden cuando tenga problemas.
Y mira, ya es el tercer mensaje que escribo y todavía no tengo ninguna indicación de por donde puede ir la solución.
Kaixo inakiperez ,

Con una descripción (sobre todo de la luz Online) sería suficiente, pero si quieres enviar un email puedes hacerlo a la cuenta info@euskaltel.com. Para que nuestros compañeros lo detecten con rapidez y puedan así trasladárnoslo al momento, indica en el asunto "Foro - inakiperez".

Para poder saber cuál puede ser el motivo de la incidencia, quedamos a la espera de la información que te hemos solicitado.

Gero arte
(03-07-2014 07:55 PM)tvtelirun escribió: [ -> ]
(03-07-2014 06:46 PM)Ander escribió: [ -> ]Kaixo tvtelirun,

Facilítanos los datos del titular para que te podamos tomar nota.

Gero arte.

Enviado y gracias.

Tras unos días de intentos de solución por parte de Euskaltel, se ha dado por cerrada la incidencia.

Desafortunadamente, acabo te sufrir otro microcorte.

Aquí el ping:

-@-001 / $ ping -s 200 -c 30 212.142.129.23
PING 212.142.129.23 (212.142.129.23) 200(228) bytes of data.
208 bytes from 212.142.129.23: icmp_seq=22 ttl=61 time=10.0 ms
208 bytes from 212.142.129.23: icmp_seq=23 ttl=61 time=11.7 ms
208 bytes from 212.142.129.23: icmp_seq=24 ttl=61 time=18.5 ms
^C
--- 212.142.129.23 ping statistics ---
24 packets transmitted, 3 received, 87% packet loss, time 23168ms
rtt min/avg/max/mdev = 10.093/13.464/18.591/3.686 ms


Agur
Kaixo tvtelirun,

Como mi compañero Ander no está en estos momentos, ¿te importaría enviarme otra vez los datos del titular y un teléfono de contacto para que lo notifiquemos al Dpto. Técnico?

Gero arte
(08-07-2014 09:38 PM)Aitor escribió: [ -> ]Kaixo tvtelirun,

Como mi compañero Ander no está en estos momentos, ¿te importaría enviarme otra vez los datos del titular y un teléfono de contacto para que lo notifiquemos al Dpto. Técnico?

Gero arte

Hecho. Si hace falta el número de referencia de la incidencia anterior, lo tengo apuntado.
URLs de referencia