Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo side,

En el momento que te ocurra realiza un ping al router frontera y nos facilitas el resultado.

Gero arte.
Haciendo ping a 212.142.129.22 con 200 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=15ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=15ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=9ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=72ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=45ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=15ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=9ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=62

Estadísticas de ping para 212.142.129.22:
Paquetes: enviados = 30, recibidos = 28, perdidos = 2
(6% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 72ms, Media = 11ms
Kaixo side,

Envíanos por privado los datos del titular junto a un teléfono y horario de contacto.

Agur bat
Nada, desde ayer a las 6 de la tarde he estado casi 24 horas sin internet. Hace un par de horas vino el técnico otra vez, y ha restablecido mi conexión.

Al parecer el ténico anterior me dejó un cable mal, igualmente, lo ha solucinado y me ha hecho unos test y todo parecía ir bien.

Hasta que hace unos 15 minutos, que me he vuelto a caer, así que nada, voy a volver a llamar al 1718.

Espero que el lunes lo solucionen de una vez por todas.
Kaixo serodio,

Sentimos las molestias ocasionadas y, si quieres que lo revisemos desde aquí, envíanos por privado los datos del titular de Euskaltel junto con un teléfono y horario de contacto.

Agur bat
Kaixo Edoria ,

Que la incidencia te aparezca resuelta no quiere decir que esté cerrada. Si el técnico te indicó unas pautas a seguir es porque lo tendrá en observación.
Como indicas la media de 110 es alta y el servicio técnico lo estará revisando.

Agur bat
Kaixo Edoria,

Si no se solucionase, envíanos por privado el número de referencia de la incidencia o los datos del titular de Euskaltel.

Agur bat
Bueno, otro con problemas. XXXXXXXXXXXXXXXXXX

Llevo ya 1 semana sufriendo cortes, el router se desploma, y no conecta a la red, la luz de ONLINE ni se enciende. Me duran horas los cortes, y ya me empieza a mosquear, he reseteado el router de fabrica 5 veces y nada, seguimos con los malditos cortes.

Tengo 10 Megas, y la instalación no tiene ni 4 meses, pero oiga! Te mandamos a un tecnico para que te cobremos por no hacer nada!!
Kaixo Sergio,

Lo primero indicarte que para el correcto funcionamiento del foro, hemos editado tu mensaje eliminando las faltas de respeto.
Por otro lado, aclararte que con Orange, únicamente compartimos la red móvil, la red de telefonía fija es propia.

Respecto a la incidencia que nos expones, ¿has contactado en algún momento con el Departamento Técnico? Cuando tienes la incidencia con la conexión, ¿has realizado un ping al router frontera?

Agur bat
Si, cierto qué solo teneis la red movil, de la cual también era usuario hasta el mes pasado.

Estoy bastante quemado con la mala suerte que he tenido con vosotros, hasta hace poco tenía dos líneas de fibra y 1 movil.

Miedo me da el llamar al servicio tecnico, cada vez que llamo, me hacen desconectar los dos extremos del cable modem y al rato la conexión funciona, pero al día siguiente vuelve a fallar y me deja como hoy, escribiendo desde el móvil y sin tener acceso a la red de la cual dependo para trabajar.

Y que hago, llamo pa que me manden un tecnico, y cuando venga este la red bien y me cobren? Es raro pero cuando tenía los 3 meses del servicio premium ese de averias graguito, no me fallo ni una sola vez, se me caduca hace 20 días y desde entonced esto no me deja de fallar... Da que pensar...
Por cierto, no se que es un ping al router frontera
URLs de referencia