Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
killo, el problema radica en las desconexiones por WiFi con mucha frecuencia, por cable más o menos va medianamente bien (de vez en cuando surge cortes de conexión), te lo digo yo que tengo el iMac conectado por cable y dos portátiles por WiFi (uno W8 y otro MBP13), 4 móviles por WiFi y una PS3 por WiFi.

La solución es: o bien cambiarte a otro servidor o conectar todo por cable porque el WiFi va de culo.

Soluciones no te van a poner, te van a pedir de todo, primero que hagas una cosa, luego otra cosa, mañana te pedirán otra cosa. Y el técnico irá a tu casa, no verá nada, te pedirá 70 € y si cuela, cuela, y sino pues te cambiarán a otro router (si tienes Thomson, te cambiarán a un Netgear, si tienes Netgear te cambiarán a un Thomson) y el problema persiste.


Bievenido a Euskaltel, por cierto.
Kaixo Ander.
Como pude, coloqué una mesa al lado de la ventana y puse el iMac para la prueba.
Con el cablemodem conectado directamente a la toma que viene de la calle(sin splitter) y el iMac conectado con cable Ethernet, pierdo un paquete con un ping de 50 envíos. Puedo imaginar que por perder un solo paquete no se podría hablar de problema grave. No lo se. El problema realmente está en el wifi. Yo solía ver series y documentales on-line con la Play Station (conectada via wifi) y lo dejé por imposible. A cada momento se colgaba y no cargaba.
Saludos
Kaixo killo,

¿Has probado en los diferentes canales wifi de tu Cable Módem?

Agur bat
Caixo,soy nuevo en este foro y he leido que muchos clientes de euskaltel tienen problema de desconeciones,pues yo soy uno mas y llevo ya 4 meses con este problema el cual no le en cuentran solucion por ningun lado.En mi caso un dia va bien y al dia siguiente va mal,es super extraño(no lo comprendo)para mi es muy molesto porque juego mucho en ps3 online y esto empezo justo despues de que vinieran a la zona tecnicos de euskaltel arreglar no se que movida generalizada.Yo creo que se donde puede estar el problema y supongo que esta en el nodo,espero que esto lo puedan solucionar lo antes posible,gracias y buenas noches.
Kaixo euskadicuba,

Por lo que indicas, el departamento técnico está intentado solucionar tu incidencia. Esperamos que vuelvas a tener el servicio disponible en poco tiempo.

Agur bat
Kaixo Ander,me acaban de llamar de Euskaltel,para decirme que se ha solucionado mi problema,que tenia microcortes debido ha que había ruido en la zona,espero que de verdad ese halla sido el problema,porque mi chica y yo no queremos irnos de todos modos no lo sabre hasta mañana,cómo comentaba antes a mi un dia me va bien y al siguiente dia me va mal ya les avisare.Un saludo y muchas gracias.
Kaixo euskadicuba,

Esperamos que no vuelvas a tener problemas Gui

Agur bat
Hola buenas tardes
Vengo a informar de que desde hace aproximadamente 1 semana sufro microcortes en la conexion a internet.
Despues de sufrir esto durante esta semana he podido comprobar que durante el dia la conexion va perfecta, pero a las 19:10 empiezo a sufrir los microcortes, el primero siempre es a esa hora y los siguientes van sucediendo de forma aleatoria a partir de esa hora (la hora en la que cesan los microcortes no la he podido confirmar, pero creo que a partir de las 00:00 ya no se producen microcortes)

Los microcortes pueden durar desde 1 segundo hasta los 20 segundos mas o menos, pero son muy molestos, ya que si estoy jugando a algun juego online se pierde la conexion y se cierra, si estoy en skype la llamada se pierde.

Cuando se producen dichos microcortes las luces del router no cambian (es decir, siguen como normalmente), excepto cuando se produce un microcorte de mucha duracion, que entonces las luces parpadean como si el router se hubiera reiniciado (pero esto es muy poco comun).

Espero que alguien me de una respuesta que pueda ayudarme a solucionar este molesto problema.

Un Saludo, Sergio
Kaixo SergioRS,

¿Conectas por cable o por wifi?

Agur bat
En pc de sobremesa por cable, pero en la tablet tambien ocurren los problemas
URLs de referencia