Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
De momento parece que esto va bien. Mañana os confirmo. Gracias por la atención.
Kaixo Pbocos,

Ya nos indican que han hablado contigo.

Agur bat
Hola,

Desde hace bastante, en todos mis dispositivos (móvil, portátil, ordenador de sobremesa) cada 10-15 mn se produce un microcorte en la conexión wifi. Al cabo de un minuto o dos vuelve a funcionar, pero estoy ya bastante cansado de estos cortes. Mi modem es un NETGEAR CG3100D. Que puedo hacer para ver los motivos de que se produzcan?.

Gracias y un saludo.
Kaixo warlock,

¿La conexión por cable también sufre ese corte?

Gero arte.
No, solo la wifi. Por lo menos cuando la he tenido por cable. Hace un par de meses que solo uso wifi porque el modem esta en un sitio donde no tengo dispositivos cerca.
Llevo varios días sufriendo microcortes constantes cada 10-15 minutos que vuelven a la normalidad en menos de 10 segundos. Mi velocidad no se ve afectada, sin embargo, jugar a juegos es imposible ya que cada 10-15 minutos me veo en la obligación de reconectar.
Kaixo Danyhz,

Prueba haciendo un ping al router frontera.

Agur bat
Kaixo a todos.
Me pasa exactamente lo mismo que a vosotros. En las últimas 3 semanas he registrado tres incidencias relacionadas con lo mismo. En una de ellas, la semana pasada, me cambiaron el router (por uno del mismo modelo), pero ayer volvieron los cortes.
Es muy frustrante, porque nos dicen en remoto que los parámetros son correctos.
¿En serio que no se puede hacer nada?

Por cierto, ni por wifi, ni por cable.

Un abrazo,
Roberto.
Kaixo warlock

¿Has probado a cambiar el canal de emisión wifi?

Agur bat


Kaixo che1404

¿Puedes realizar el siguiente ping? ping –n 30 –l 200 212.142.129.23, ¿e indicarnos el resultado?

Gero arte
Kaixo Ainara,
el resultado que me da en la consola de windows es:

"La solicitud de ping no pudo encontrar el host -n. Compruebe el nombre y vuelva a intentarlo."

Entiendo que el comando introducido no es correcto, no?
URLs de referencia