Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo Pbocos,

Nosotros desde aquí hemos trasladado tu incidencia al Departamento Técnico.

Agur bat.
(07-04-2015 09:40 AM)Ibon escribió: [ -> ]Kaixo Pbocos,

Nosotros desde aquí hemos trasladado tu incidencia al Departamento Técnico.

Agur bat.

Estamos de acuerdo, solo que parece que no se leyera lo que pongo, me llamaron dos veces por telefono sin conocimiento de mi averia.

Y me parece muy bien que la politica de los tecnicos sea que vengan primero al domicilio pero con todos los datos y experiencias anteriores que os he comentado me gustaria que el problema se tomara en serio pero ya veo que no.

PD: Yo ya lo he intentado todo con vosotros y no se que más puedo hacer, es frustrante pagar por un servicio que no va bien. No se si consumo podrá ayudarme pero creo que lo intentaré.

De todas maneras gracias por la atención.
Arrastion.
Hace un tiempo llamé al 1718 para informar que sufría desconexiones constantes si configuraba el módem como router. Es imposible conectar a la VPN del trabajo o jugar online.
No se ha resuelto el problema pero el SAT me dice que todo está correcto.
He tenido que comprar un router para poder conectar los 2 pcs con los que trabajo en red y configurar el módem en modo básico, pero entiendo que esta no es la solución, ya que el servicio que vende Euskaltel incluye cablemódem router.
El modelo del cablemódem es TCW770 de Thomsom.
¿Alguien me puede ayudar? Estoy desesperado.
Kaixo ansasi74

¿Cuando lo pusiste en modo router, abriste los puertos necesarios para la VPN y los juegos online en la configuración del cablemódem?

Ondo ibili
Kaixo Ainara, en el modo router lo configuré tal y como me comentaron los del SAT
Si fuera un problema de puertos no me podría haber conectado. La conexión era efectiva pero se producían los microcortes
Kaixo ansasi74,

¿Con el router que has adquirido responde correctamente?
¿Las desconexiones suceden vía wifi o vía cable ethernet?

Gero arte
Kaixo Aimara. Con el router y configurando vuestro módem en modo básico funciona. Los microcortes suceden con cable ethernet. ¿Esto pasa con todos vuestros módems o solo con este modelo? Este servicio vuestro no parece correcto, no crees?
Kaixo ansasi74,

Por lo que indicas, la incidencia que tienes parece que está o en cable de conexión ethernet o en la entrada de cable, ¿has probado a conectar el cable en otra entrada?

Agur bat.
Kaixo Ibon.
He probado la conexión en todas las habitaciones (está todo con cable) y en todas las tomas del módem
Kaixo ansasi74,

Si quieres envíanos por MP los datos del titular de la linea para comprobar el estado de la conexión.

Agur bat.
URLs de referencia