Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo overnoseke,

Hemos trasladado tus datos al servicio técnico. Se pondrán en contacto contigo en la mayor brevedad posible.

Agur bat.
Maitane
Habéis hecho algo con lo mío?
Cada vez me atendeis uno y no se si hay algo en marcha o no
Kaixo pfepfe,

Mi compañero Aitor te ha mandado antes un mensaje privado respondiendo al tuyo.

Gero arte.
Otro corte más hace unos minutos:

PING 212.142.129.23 (212.142.129.23): 200 data bytes
Request timeout for icmp_seq 0
Request timeout for icmp_seq 1
Request timeout for icmp_seq 2
Request timeout for icmp_seq 3
Request timeout for icmp_seq 4
Request timeout for icmp_seq 5
Request timeout for icmp_seq 6
Request timeout for icmp_seq 7
Request timeout for icmp_seq 8
Request timeout for icmp_seq 9
Request timeout for icmp_seq 10
Request timeout for icmp_seq 11
Request timeout for icmp_seq 12
Request timeout for icmp_seq 13
Request timeout for icmp_seq 14
Request timeout for icmp_seq 15
Request timeout for icmp_seq 16
Request timeout for icmp_seq 17
Request timeout for icmp_seq 18
Request timeout for icmp_seq 19
Request timeout for icmp_seq 20
Request timeout for icmp_seq 21
Request timeout for icmp_seq 22
Request timeout for icmp_seq 23
Request timeout for icmp_seq 24
Request timeout for icmp_seq 25
Request timeout for icmp_seq 26
Request timeout for icmp_seq 27
Request timeout for icmp_seq 28

--- 212.142.129.23 ping statistics ---
30 packets transmitted, 0 packets received, 100.0% packet loss
idem de hace unos minutos
>ping -n 30 -l 200 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 1, perdidos = 29
(96% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 13ms, Máximo = 13ms, Media = 13ms
tengo activado lo de wifi kalean ....puede influir?
Kaixo pfepfe,

Te hemos respondido por mensaje privado.

Ondo izan.
sigue fallando. te he pasado los datos del pin
Kaixo pfepfe,

Hemos recibido el MP con el ping. Vamos a trasladarlo al Dpto. Técnico para que lo revisen. Se pondrán en contacto contigo en la mayor brevedad posible.

Gero arte
Buenas

Desde hace unos días que me han cambiado el antiguo modem cisco por el nuevo, sufro constantes cortes en la conexión. Veo que el el router no hace más que parpadear y apagarse el led DS estando el resto encendidos.

A alguien más le pasa? Alguna idea?
Kaixo lunimonsi,

Para poder ayudarte es necesario que nos facilites más información al respecto, por lo que te vamos a solicitar que nos respondas a algunas preguntas:

¿Nos puedes indicar la marca y el modelo de tu cablemódem nuevo?
¿Los corte de conexión son por cable o por wifi?
¿Desde cuándo te suceden?
¿Ocurren estas desconexiones con cualquier dispositivo?
¿Has probado a resetear el cablemódem?

Gero arte
URLs de referencia