Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
(12-06-2016 12:11 PM)Aitor escribió: [ -> ]Kaixo bem22,

Cuando sufras los microcortes realiza, por favor, un ping a router frontera (ping –n 30 –l 200 212.142.129.22) e indícanos el resultado para que lo podamos revisar.

Gero arte.

C:\Users\b>ping -n 30 -l 200 212.142.129.22

Haciendo ping a 212.142.129.22 con 200 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Error general.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61

Estadísticas de ping para 212.142.129.22:
Paquetes: enviados = 30, recibidos = 24, perdidos = 6
(20% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 13ms, Media = 7ms


Adjunto lo solicitado.
Un saludo.
Kaixo bem22,

Indícanos, por favor, por MP el DNI del titular para que lo podamos revisar.

Gero arte.
(16-06-2016 08:52 PM)Aitor escribió: [ -> ]Kaixo bem22,

Indícanos, por favor, por MP el DNI del titular para que lo podamos revisar.

Gero arte.

Hecho!
(16-06-2016 08:52 PM)Aitor escribió: [ -> ]Kaixo bem22,

Indícanos, por favor, por MP el DNI del titular para que lo podamos revisar.

Gero arte.

Egun on.

Me indicasteis por MP que me habíais hecho un cambio.

Sigo teniendo microcortes.

Os copio resultado del ping:


C:\Users\b>ping -n 30 -l 200 212.142.129.22

Haciendo ping a 212.142.129.22 con 200 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Error general.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=6ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=7ms TTL=61

Estadísticas de ping para 212.142.129.22:
Paquetes: enviados = 30, recibidos = 24, perdidos = 6
(20% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 13ms, Media = 7ms


Agurrak
Kaixo bem22,

Vamos a trasladar tu caso al servicio técnico para que lo revise. ¿Puedes indicarnos por MP a Ainara un teléfono y horario de contacto por favor?

Gero arte.
(18-06-2016 12:52 PM)Ainara escribió: [ -> ]Kaixo bem22,

Vamos a trasladar tu caso al servicio técnico para que lo revise. ¿Puedes indicarnos por MP a Ainara un teléfono y horario de contacto por favor?

Gero arte.

Hecho!
Kaixo bem22,

Hemos respondido a tu MP. ; )

Gero arte.
Hace una semana escribi con el problema de los microcortes y me intento solucionar el problema uno de vuestros trabajadores.

La cuestión es que despues de 1 semana y realizando pings a diarios, sigo teniendo el mismo problema de micocortes

Son pocos pero suficiente como para cortar cualquier servicio online y tener que reiniciarlo

Aqui os dejo un ping realizado ahora mismo

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=25ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=60
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=60

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 29, perdidos = 1
(3% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 8ms, Máximo = 25ms, Media = 9ms
Kaixo Heyko24,

Si no me equivoco mi compañero Aitor fue el que te estuvo revisando la conexión. ¿Podrías enviarme a mí por privado el DNI del titular para revisarlo?

Gero arte.
Buenos días,

Tengo un cable-modem modelo Netgear CG3300CMR, lo tengo conectado a un router TP-Link Wr841ND ya que la cobertura de Wifi que me daba el Netgear no abarcaba toda la casa.

Desde hace cosa de 1-2 meses y cada vez mas repentinos (varias veces al día) se producen bajadas bruscas en la velocidad de internet, esto provoca que los dispositivos que están conectados al TP-Link se quedan sin acceso wifi y los dispositivos conectados al cable-modem tanto por ethernet como por wifi prácticamente no puedo navegar durante el tiempo que duran estas caídas (± 1 minuto)

¿Como puedo solucionar el problema?
URLs de referencia