Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Pensaba que eran puntuales pero veo que cada día siguen y siguen así que os dejo esto por aquí:

Desde el viernes de la semana pasada día del temporal, latencias insufribles en el WoW y demás juegos, carga lenta de paginas, los foros de euskaltel me tardan en cargar como 20 segundos, etc.

He comprobado mi red por si acaso, y de mi red a la vuestra (el susodicho router frontera) y cero problemas de latencias, en cuanto sale de vuestra red empieza la fiesta, packetloss por los aires, del rango del 90% y demás locuras.

Adjunto ejemplo:
[Imagen: Knne1XA.png]

Me gustaría saber hasta cuando nos vais a tener así, porque mirando por twitter he visto a más gente lo que me parece extraño es no ver muchos más post por este hilo.

Un saludo.
Kaixo DTX90,

Sentimos las molestias causadas. Indícanos, por favor, por un mensaje privado el DNI del titular para que lo podamos revisar.

Gero arte.
(20-09-2016 06:33 PM)DTX90 escribió: [ -> ]Pensaba que eran puntuales pero veo que cada día siguen y siguen así que os dejo esto por aquí:

Desde el viernes de la semana pasada día del temporal, latencias insufribles en el WoW y demás juegos, carga lenta de paginas, los foros de euskaltel me tardan en cargar como 20 segundos, etc.

He comprobado mi red por si acaso, y de mi red a la vuestra (el susodicho router frontera) y cero problemas de latencias, en cuanto sale de vuestra red empieza la fiesta, packetloss por los aires, del rango del 90% y demás locuras.

Adjunto ejemplo:
[Imagen: Knne1XA.png]

Me gustaría saber hasta cuando nos vais a tener así, porque mirando por twitter he visto a más gente lo que me parece extraño es no ver muchos más post por este hilo.

Un saludo.

Ojalá alguna vez se dignen a solucionarlo, somos muchos con esta incidencia y no dan con una solución válida.
Kaixo Joseba881005,

¿Sigues con la misma incidencia?

Ondo izan
Hola. Tengo un cisco EPC3825 y tambien sufro microcortes. Trabajo desde casa y he perdido la conexión varias veces a lo largo del día.

adjunto el ping a la dirección que he visto en otros mensajes

C:\>ping -n 30 -l 200 212.142.129.23

Pinging 212.142.129.23 with 200 bytes of data:
Reply from 212.142.129.23: bytes=200 time=10ms TTL=61
Reply from 212.142.129.23: bytes=200 time=8ms TTL=61
Reply from 212.142.129.23: bytes=200 time=89ms TTL=61
Reply from 212.142.129.23: bytes=200 time=115ms TTL=61
Reply from 212.142.129.23: bytes=200 time=143ms TTL=61
Reply from 212.142.129.23: bytes=200 time=12ms TTL=61
Reply from 212.142.129.23: bytes=200 time=10ms TTL=61
Reply from 212.142.129.23: bytes=200 time=8ms TTL=61
Reply from 212.142.129.23: bytes=200 time=43ms TTL=61
Reply from 212.142.129.23: bytes=200 time=26ms TTL=61
Reply from 212.142.129.23: bytes=200 time=302ms TTL=61
Reply from 212.142.129.23: bytes=200 time=603ms TTL=61
Reply from 212.142.129.23: bytes=200 time=31ms TTL=61
Reply from 212.142.129.23: bytes=200 time=35ms TTL=61
Reply from 212.142.129.23: bytes=200 time=422ms TTL=61
Reply from 212.142.129.23: bytes=200 time=12ms TTL=61
Reply from 212.142.129.23: bytes=200 time=33ms TTL=61
Reply from 212.142.129.23: bytes=200 time=21ms TTL=61
Reply from 212.142.129.23: bytes=200 time=11ms TTL=61
Reply from 212.142.129.23: bytes=200 time=61ms TTL=61
Reply from 212.142.129.23: bytes=200 time=731ms TTL=61
Reply from 212.142.129.23: bytes=200 time=8ms TTL=61
Reply from 212.142.129.23: bytes=200 time=11ms TTL=61
Reply from 212.142.129.23: bytes=200 time=11ms TTL=61
Reply from 212.142.129.23: bytes=200 time=10ms TTL=61
Reply from 212.142.129.23: bytes=200 time=10ms TTL=61
Reply from 212.142.129.23: bytes=200 time=9ms TTL=61
Reply from 212.142.129.23: bytes=200 time=325ms TTL=61
Reply from 212.142.129.23: bytes=200 time=9ms TTL=61
Reply from 212.142.129.23: bytes=200 time=502ms TTL=61

Ping statistics for 212.142.129.23:
Packets: Sent = 30, Received = 30, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
Minimum = 8ms, Maximum = 731ms, Average = 120ms


Me conecto por cable al router.

Gracias por vuestra ayuda
Kaixo galf,

¿Cómo realizas la conexión por cable o por wifi? ¿Cuándo sufres los microcortes parpadea alguna luz del cablemódem?

Gero arte.
me conecto por cable, y no tengo el router cerca como para ver las luces.
Kaixo galf,

¿Podrías, por favor, facilitarnos el DNI por privado para revisarlo?

Ondo izan
Buenas,

Desde hace 2 dias estoy sufriendo unas caidas de red brutales, las cuales me impiden jugar o incluso navegar decentemente, la verdad, un dia puedo aceptarlo, pero no puede ser que vaya tan mal varios dias.

Tengo mi PC conectado mediante cable y 150Megas contratados, pues ultimamente ... podeis ver como me va en las siguientes fotos.

Alguna solucion o explicacion?

[Imagen: 21nk361.png]
[Imagen: 2zi0ggy.png]
Kaixo Iparra,

Realiza el siguiente ping en el símbolo del sistema con un solo equipo conectado por cable ping –n 30 –l 200 212.142.129.23 y realiza una prueba de velocidad en las mismas condiciones en nuestra página web e indícanos con los resultados. Puedes realizar el test de velocidad pinchando aquí.

Gero arte.
URLs de referencia