Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo abaikal,

Los cortes, ¿son por cable o por wifi?

Gero arte.
cable
Kaixo abaikal,

En el momento que tengas la incidencia, realiza un ping al router frontera y envíanos los datos por privado junto con un teléfono y horario de contacto.

Gero arte.
como hago el ping?
Kaixo abaikal,

En símbolo de sistema escribe ping –n 30 –l 200 212.142.129.23

Gero arte
Buenas tardes:

Abro este hilo ya que no he encontrado ningún problema parecido de ningún usuario.
Desde hace unas 2 semanas hemos empezado a experimentar micro-cortes en la conexión. Lo curioso (y quizás la señal más identificadora del error) es que estos micro-cortes se dan cada 60 minutos exactos. Normalmente cuando estamos jugando a juegos online es cuando se hacen más visibles estos cortes, y se dan siempre en los mismos minutos: 16:51-17:51-18:51-19:51... etc.

Hemos estado en contacto con el servicio técnico de Euskaltel y nos hicieron revisar el cableado de casa y cambiarlo por uno nuevo, lo hicimos y seguía el problema. Vino un técnico y nos sustituyo el router por un nuevo, y continúa el problema.

Ahora mismo estamos un poco perdidos y no sabemos que más probar. ¡Ayuda por favor!
Kaixo krain98m

¿Los micro cortes que nos indicas los sufres tanto por cable como por wifi? ¿Cuándo sufres esos micro cortes percibes alguna anomalía en las luces del cablemódem?

Gero arte.
Hola,

Últimamente estoy bastante descontento con el rendimiento de mi conexión. Me parece que va lenta. Algunas veces desparece la conexión y tengo que resetear el router. También noto que frecuentemente los móviles no consiguen enviar datos aunque si recibir (curioso).

Aunque lo más molesto de todo es lo siguiente:
Además de un PC de sobremesa tengo conectada una tele al router. Desde la tele siempre he visto sin problemas el contenido multimedia del PC, hasta hace unas semanas. Desde entonces se corta la conexión frecuentemente cuando visualizo contenido multimedia en la tele. Ahora es imposible ver una película entera sin interrupciones.
Cuando falla aparecen los siguientes errores en el LOG del router:

[Imagen: 2016-12-06_224541.png]

Espero que estos mensajes ayuden a entender donde tengo el problema.

Saludos
Kaixo Alluitz,

¿Nos puedes facilitar por privado los datos del titular para poder trasladarlo al Servicio Técnico? Indícanos, por favor, el DNI del titular y un teléfono y horario de contacto.

Agur bat!
Buenas

Mi router esta teniendo microcortes de varios segundos, lo reinicie pero sigue con las suyas

Respuesta desde 212.142.160.24: bytes=32 tiempo=31ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=9ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=10ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=18ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=44ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=18ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=20ms TTL=60
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.160.24: bytes=32 tiempo=3273ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=2052ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=1012ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=536ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=10ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=20ms TTL=60
Respuesta desde 212.142.160.24: bytes=32 tiempo=60ms TTL=60
URLs de referencia