Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Son resultados muy buenos. No pierdes ninguna paquete y lo máximo que te ha dado tras varias pruebas es 68ms
el maximo 178
Kaixo Alberto,

Excepto en la última prueba, los resultados son correctos, ya que la media es buena y no pierdes paquetes. Aunque vemos que tienes algunos picos, ¿conectas mediante cable o wifi?

Gero arte.
Ander ya Emos intercambiado mensajes estás tres últimas semanas contigo y tus compañeros , este lunes se me cambió el router y mejoro mucho , peto estoy muy descontento con con el wifi y que sigo con algún macro corte esporádico , con el wifi tengo que poner los datos , me estoy planteando muy seria mente cambiar de compañía , a ver qué me dice nuestro comercial cuando me llame , esto deja de ser normal
Kaixo Alberto,

¿Nos puedes confirmar los datos de contacto por MP para que podamos trasladar la incidencia?

Gero arte.
Hola, buenas tardes.

Después de las incidencias y problemas que tuve en octubre, y que finalmente se resolvieron, he gozado de un mes de noviembre y diciembre perfecto en cuanto a la coenxión.

Todo iba bien, y pensaba que me libraría, en lo que quedaba de 2017, de tener que venir al foro, pero no, no ha sido posible.

Como digo, todo iba perfectamente hasta ayer, cuando a partir de las diez de la noche, llegó el desastre.

Después de cenar, me pongo y observo que las páginas o no cargan, o tardan mucho, y si lo hacen, lo hacen a trompicones, a cachos, etc.

Así que, de nuevo, me puse a hacer pruebas, y esto es lo que salió:

1.- Valores incorrectos de los niveles de potencia de los canales de subida

Lo primero que hice fue ir a la página de configuración del módem (un Cisco EPC3825) para ver si había algo raro, y sí, si lo había, como podéis ver en la captura, los valores de señal de los canales de subida son incorrectos. De repente pasaron de sus valores habitales (45-46) a esos 28-29.

[Imagen: 2ivybr5.jpg]


2.- Pruebas de ping a las DNS de Euskaltel y al router frontera.

Las pruebas de ping hablan por sí solas:

C:\Users\Aitor>ping 212.142.144.66 -l 200 -n 30

Haciendo ping a 212.142.144.66 con 200 bytes de datos:
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=21ms TTL=59
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=11ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=6ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=67ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 212.142.144.66:
Paquetes: enviados = 30, recibidos = 21, perdidos = 9
(30% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 6ms, Máximo = 67ms, Media = 11ms


C:\Users\Aitor>ping 212.142.129.23 -l 200 -n 30

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=23ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=26ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 24, perdidos = 6
(20% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 26ms, Media = 13ms



3.- Test de velocidad.

Finalmente, hice unas pruebas con el test de velocidad de Eusakltel, y como podréis ver, algo pasa, algo grave, porque me he quedado sin upload, de los 35 megas de subida de mi conexión (tengo los 350/35), tengo CERO:

[Imagen: ec1de690-e43d-11e7-9f11-7f2dd0733837]

[Imagen: 41ddbc20-e440-11e7-9440-01f04700b9b9]

Ayer ya era tarde, y no os escribí, y hoy no he podido hasta ahora. Lo que sí os puedo decir es que hoy, 19 de diciembre, todo sigue MAL en los tres casos: valores de potencia incorrectos en los canales de subida, pérdidas de paquetes en las pruebas de ping, y test de velocidad que muestra que no tengo nada de upload.

19 de diciembre. Valores del módem (Cisco EPC3825).

[Imagen: YCm60fg.jpeg]


Pruebas de ping.

C:\Users\Aitor>ping 212.142.144.66 -l 200 -n 30

Haciendo ping a 212.142.144.66 con 200 bytes de datos:
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=14ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59

Estadísticas de ping para 212.142.144.66:
Paquetes: enviados = 30, recibidos = 26, perdidos = 4
(13% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 7ms, Máximo = 14ms, Media = 7ms

C:\Users\Aitor>ping 212.142.129.23 -l 200 -n 30

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Tiempo de espera agotado para esta solicitud.
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=13ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 28, perdidos = 2
(6% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 9ms, Máximo = 13ms, Media = 11ms


Test de velocidad.

[Imagen: 07ff6100-e4b5-11e7-90be-a33250b83f4c]

Quiero hacer constar que el ordenador es nuevo (comprado en junio) y al que le hice una instalación limpia de Windows 10 a finales de noviembre. Qque no uso antivirus de terceros (sólo el que viene integrado con Windows 10) y que las pruebas siempre se realizan por cable (cable de red CAT 7) y sin ningún otro dispositivo conectado a la red.

A ver si podéis ayudarme con este desastre, gracias y FELIZ NAVIDAD. Sonrojado
Parece que no salen las imágenes de los test de velocidad en los que el upload es de 0,3 o 0,5 megas.

Tests de ayer:
http://euskaltel.speedtestcustom.com/res...2dd0733837

http://euskaltel.speedtestcustom.com/res...f04700b9b9


Test de hoy:
http://euskaltel.speedtestcustom.com/res...3250b83f4c
[Imagen: OmJxByN.jpeg]
[Imagen: ZPQqTf2.jpeg]
Kaixo BILBOKOA,

Como ya tenemos tus datos, vamos a trasladarlo directamente al servicio técnico. ¿Contactamos contigo en el mismo teléfono de contacto o prefieres facilitarnos otro?

Gero arte.
El teléfono de contacto es el mismo, como todos los demás datos.

Gracias Maitane.
Kaixo BILBOKOA,

Ya lo hemos trasladado, contactarán directamente contigo.

Gero arte.
Esto de los microcortes ya veo yo que es un fallo de Euskaltel, yo ya estoy hasta las narices. Todos los dias sin excepción tengo cortes constantes que pueden durar hasta varios minutos, tanto en el ordenador como en los móviles. Ya estoy un poco cansado de que me digan que tengo que respetar el modem y no se que ocho cuartos. O se soluciona o me voy con mi linea y mis cinco móviles. Y con una reclamación a Consumo por engañarme. Esto no es mas ridiculo por que no puede.
URLs de referencia