Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Epa Ander,

Acabo de pasar de modo básico a modo router y el módem se ha vuelto loco, lleva 4 horas apagándose y reiniciándose sólo. Se le encienden las luces de uno en uno y cuando se le encienden todas las verdes se apaga y se encienden las naranjas, y vuelta a empezar. No se qué hacer, espero que me podáis ayudar.

Eskerrik asko.
Kaixo petisopoto,

Cuando pierdes la conexión, ¿no vuelve sola transcurrido un rato? ¿Siempre tienes que reiniciar el módem? ¿Cada cuanto pierdes la conexión (aproximadamente)?

Gero arte,
Kaixo Erfodring,

Mi compañero Ander no está trabajando en estos momentos. Por favor mándame a mi o a mi compañero Aitor un MP con los datos del titular (DNI, nombre y apellidos y un teléfono de contacto)

Agur bat,
No, no vuelve sola, tengo que reiniciar el módem. No sabría decir cada cuanto se pierde la conexión. Al menos un par de veces al día. Supongo que podría revisar los logs del servidor para saber cuando ha sido la última actividad para tener una idea aproximada.
Kaixo petisopoto,

Y cuando se desconecta, ¿notas algo diferente el las luces del módem? ¿La luz Online sigue encendida?

De todas formas, mándanos los datos del titular por MP para que podamos revisarlo.

Agur bar,
Quiero colocar un router al modem-router cisco 3825 para que la señal me pueda llegar más lejos ya que no me llega con claridad a todos los puntos de mi casa. El problema que tengo es que al conectarlo me sucede que no puedo establecer conexión con el router colocado. Lo conecto mediante un cable de router a router RJ45Confundido
Kaixo atxito,

El módem ¿lo tienes en modo router o en modo básico? Si vas a conectar un router es muy importante que esté en módo básico.

Puedes comprobarlo a través del Área Cliente en nuestra página web. Si accedes a Internet, aparece una opción titulada Configura tu cablemódem. Aquí tendrás la opción de ver cómo está configurado el módem y de cambiarlo en caso de que sea necesario.

Agur bat,
e mirado y al parecer pone ENABLE los dos mi pregunta es que tengo que poner diabled en modo router, conectar el otro router y reiniciar el modem cisco??
Kaixo atxito,

Accediendo a través del Área Cliente debería aparecerte algo así:


[Imagen: scaled.php?server=440&filename=c...es=landing]

Si está como la imagen, tienes que seleccionar Básico y continuar.

En caso de que tengas cualquier problema para llegar hasta aquí, no dudes en decírnoslo.

Agur bat,
simplemente me pone LINEA DESPEGA 50MB no me pone nada de lo que me comentas tu
URLs de referencia