Foro Euskaltel

Versión completa: Microcortes
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
buenas tardes , despues de estar el tecnico en mi casa y cambiarme una pieza en el cable que entra en casa , el problema no se a solucionado , por lo que me pongo en contacto con vosotros para que lo mandeis de nuevo y que revise bien toda la instalacion o lo que haga falta , esto esta comenzando a ser muy molesto , es imposible ver la television tranquilamente
Kaixo txeli13,

Lamentamos que no se haya resuelto tras la visita del técnico. Astuto Hemos vuelto a trasladarlo para que lo revisen de nuevo.

Gero arte
(05-02-2014 04:33 PM)Ander escribió: [ -> ]Kaixo side,

¿El problema de la @ parpadeando desde cuándo lo tienes? La potencia al 40% no debería causarte esos problemas.

Agur bat

Unas 2 semanas o mas
Kaixo side,

¿Has comprobado si la incidencia persiste con el módem desconectado?

Agur bat
(06-02-2014 11:45 AM)Ibon escribió: [ -> ]Kaixo side,

¿Has comprobado si la incidencia persiste con el módem desconectado?

Agur bat

La incidencia persiste
Kaixo side,

Facilítanos los datos del titular a través de MP (nombre, apellidos y dni) para que podamos revisar tu incidencia.

Gero arte
A mí también me sucede, desde hace algo mas de una semana, al principio lo achaqué al temporal, pero ya no lo creo.
Son como pequeños cortes de sonido y se pixela, como si se fuera a codificar la imagen.
Kaixo jonie,

Para que podamos ayudarte es necesario que nos detalles tu incidencia con las pixelaciones. Puedes responder a estas cuestiones para que conozcamos tu caso:
¿Cómo tienes realizada la instalación?
¿Qué decodificador tienes?
¿En qué momento te sucede? ¿desde cuándo?

Gero arte
En cuanto a la instalación, no se exactamente a que te refieres.
El decodificador es uno genérico (no es de euskaltel), ahora no estoy en casa y no lo puedo mirar, si quieres luego te digo la marca concreta.
Me ocurre desde hace más de una semana. Cuanto veo la tv directamente, sin ser a través del decodificador, no ocurre.
Un saludo
la marca del decodificador es MF4-K
Technisat
Kaixo jonie,

Al tratarse de un decodificador ajeno, no podemos garantizar la calidad de señal en tus canales. De todos modos, revisa en el manual de tu decodificador como sintonizarlos de nuevo para ver si puedes solucionarlo.

Agur bero bat
URLs de referencia