Foro Euskaltel

Versión completa: Test de Velocidad Internet
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429
me conecto con cable ethernet
Kaixo asiererauzkin,

Accede al Símbolo del Sistema y, con todos los programas cerrados (descarga, navegación, seguridad, etc) introduce el comando netstat y pulsa intro.

Indícanos el resultado que te aparece.

Gero arte
Buenas tardes,a mediados de enero empezamos a notar una baja velocidad de Internet,tenemos contratados 350 megas,tras llamar a euskaltel y hacer las pertinentes pruebas con el servicio técnico se abrió incidencia y quedamos que al día siguiente llamaría un técnico para venir a casa.Al día siguiente se nos dijo que habían detectado una incidencia generalizada en la zona y que se estaba trabajando en ello,por lo cual no procedía la visita del técnico.Enero,17....se abrió la incidencia,a día de hoy,4 de marzo,siguen trabajando en ello...Hemos llamado tres veces,ya no saben que decirnos,ayer tuvimos una prueba de velocidad de 0,8....de 350!!Este mes nos abonan la cuota de Internet de febrero,es de agradecer...pero después de mes y medio seguimos igual,que yo quiero el servicio que tengo contratado...no que me descuenten nada,eso no me soluciona nada,no se si me podéis decir algo desde aquí,zona Tolosaldea.Gracias
Kaixo tikoti,

Si tienes abierta una incidencia es el Servicio Técnico el que la está revisando y el que te puede dar más información sobre la misma.

Sentimos las molestias ocasionadas.
Y ya por curiosidad, me podéis decir porqué mi mensaje está en este tema??qué tiene que ver con el título?? Mi pregunta es sobre una incidencia generalizada, no sobre 350 megas,me lo explicáis, por favor? Gracias
Kaixo tikoti,

Tu mensaje ha sido combinado porque tu incidencia está relacionada con los mensajes escritos en este tema.

Agur bat.
De verdad Ander? Entonces apago el router unos minutos y listo?? De verdad me dices que una incidencia generalizada de más de mes y medio tiene algo que ver con un tema que se abre porque se hace un cambio de velocidad??? No tendrá algo más en común con nodos saturados?? Quizás si combinas mi mensaje con un tema relacionada con mi problema alguien pueda ayudarme, que me puede aportar una persona que cambia la velocidad y pregunta que cuando va a notar el cambio?
Mira que te agradezco tu ayuda pero...por favor ayúdame... no me lo pongas más difícil. Saludos
Kaixo tikoti,

En este tema se pueden tratar incidencias, cambios de velocidad y otras cuestiones relacionadas con el servicio Despega 350Mb.

Te recordamos que es un tema público donde pueden participar otros usuarios que puedan ayudarte.

Ondo segui!
Por aportar datos al tema. 2 tests realizados hace un rato con 5 minutos de diferencia

Test nº1: Portátil conectado al CM Cisco de euskaltel mediante cable categoría 6.
14 pestañas abiertas en el navegador. Antivirus funcionando. Winrar funcioando extrayendo un archivo de 8Gb
Además un 2º portátil conectado por wifi con 24 pestañas abiertas en el navegador y con antivirus funcionando.


[Imagen: i5fPoiT.jpg]

Test nº2: Un único portátil conectado al CM Cisco de euskaltel mediante cable categoría 6. Con antivirus desconectado. 1 sola pestaña abierta en el navegador. La del test de velocidad de euskaltel.

[Imagen: AAKsgGX.jpg]
Y ahora lo mismo 4 horas después. A una hora en la que se supone que hay más gente navegando.

Test nº1: Portátil conectado al CM Cisco de euskaltel mediante cable categoría 6.
14 pestañas abiertas en el navegador. Antivirus funcionando. Esta vez sin winrar fucionando.
Además un 2º portátil conectado por wifi con 24 pestañas abiertas en el navegador y con antivirus funcionando.

[Imagen: 4EOEzMA.jpg]

Test nº2: Un único portátil conectado al CM Cisco de euskaltel mediante cable categoría 6. Con antivirus desconectado. 1 sola pestaña abierta en el navegador. La del test de velocidad de euskaltel.

[Imagen: XDmrV0V.jpg]

Que cada uno saque las conclusiones que quiera.
Otro mas al q los fines de semana por la tarde la conexion cae a 40mb teniendo contratados 350. Ya hice el netstat en su dia y se agarraron a ello para zanjar el tema pero he probado con un portatil y va igual de mal y curiosamente siempre es los fines de semana por la tarde.
Casi ni me planteo q me manden el tecnico porq solo lo voy a poder recibir a horas en las q seguramente la conexion vaya correctamente y encima tenga q acabar pagando la salida, es por ello q seria todo un detalle si nos confirmaran q es un problema de los nodos para no perder el tiempo y el dinero e ir buscando otro operador.
Yo vivo en la zona del Pilar en Vitoria.

Saludos.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429
URLs de referencia