Foro Euskaltel

Versión completa: Test de Velocidad Internet
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429
Kaixo EHERNANDEZ,

¿En estos momentos obtienes el caudal adecuado?

Gero arte.
Hola, me he registrado en el foro solamente para exponer mi problema haber si podeis darme una solucion o si a alguien mas le a pasado recientemente.
Desde el martes dia 10 por la mañana e tenido problemas de velocidad tanto por cable como por wifi, la conexion nunca falla y siempre se conecta, pero la velocidad es de risa, tengo contratado 100mb y en el test de velocidad de euskaltel no llegaba ni a 1mb de bajada, en el servicio tecnico por telefono me abrieron la incidencia y recibí un par de sms diciendo que en menos de 24h tendria resuelto el problema.
Bien, el jueves a la tarde aun no tenia noticias de ningun tipo, llamé de nuevo, me dijeron de hacer un ping desde la consola y los resultados fueron que habia 11 paquetes perdidos y al final me iban a mandar a un tecnico a casa, seguido a eso de las 2 horas de la llamada, de repente apago y enciendo el router despues de haberlo echo antes un millon de veces tanto yo como remotamente el servicio tecnico, de repente todo funciona a las mil maravillas, valla hombre.
Llamo de nuevo para cancelar la cita del tecnico, vale todo correcto.
Pero al dia siguiente osea ayer, funciona todo bien, pero la velocidad no, en todos los test de velocidad y en mi descarga directa incluso desde jdownloader con cuenta premium me es imposible conseguir ni una gota mas de 50mb, cuanto anteriormente desde el primer minuto que contrate los 100mb me iba a tope incluso pasaba un poco mas de los 100mb, siempre, sin excepciones, todo esto tanto por cable como por wifi, e llamado al 1771 y me dicen que si tengo 100mb contratados y me llegan 50mb no es motivo de averia, wtf?

Conclusion: siempre tuve el 100x100 de los 100mb y ahora de repente de la noche a la mañana te lo dividen por 2 y no puedes quejarte como me decian en mi ultima llamada, ademas de haber estado varios dias sin servicio, osea ahora pagaré lo mismo y obtendré la mitad de la velocidad, muy correcto si señor, y si encima abría llegado el tecnico y me dice que esta bien todo y me cobra los 60 y pico euros que me an dicho que cobran ya seria el pack completo del desastre.
ahora en serio, si veo que a lo largo de la semana que viene no vuelvo a mi velocidad contratada buscare otras operadoras que hoy en dia ya tienen fibra casi todas.
os dejo mis resultados del ping por si os sirve de referencia

ping -n 40 -l 200 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=19ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=12ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=9ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=11ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=8ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=10ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 40, recibidos = 40, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 8ms, Máximo = 19ms, Media = 11ms
Kaixo piperrakk,

Indícanos por MP el DNI del titular para que lo podamos revisar. Te recordamos de todas maneras que éste foro está orientado para clientes particulares.

Gero arte.
Hola de nuevo, al césar lo que es del césar.
Ya he recuperado el servicio en las condiciones de contratación (350mb). Una semana de zozobra y finalmente un dia y medio para que los técnicos hicieran lo que tuvieran que hacer pero hay que reconocer que ahora si que funciona estupendamente, con reducciones de velocidad en depende qué horas del dia pero en general bastante estable y al menos así si se puede distribuir una red wifi en casa en condiciones( 2,4 y 5g ).
Gracias a los moderadores del foro también que me consta que han dado curso a los técnicos de mis comentarios en este hilo y seguro que también habrán ayudado a resolver la incidencia.
Espero que dure y no tenga mas sustos.

Eskerrik asko
Kaixo Manguta,

Nos alegra saber que el servicio de internet funciona correctamente y esperamos que siga siendo así. Agradecemos también el mensaje que nos envías y aprovechamos la ocasión para recordarte que cualquier incidencia o duda que tengas en el futuro, puedes consultarla en este foro. Mis compañeros y yo, además de otros usuarios, intentaremos ayudarte en todo lo posible.

Agur bat ; )
Egun on,

Estoy notando desde ayer una bajada considerable en la velocidad del servicio de internet. He realizado varias pruebas con diferentes dispositivos (PC de sobremesa, portatil y móvil) tanto por cable como por wifi y sin conexiones activas y la descargar me da entre 1 y 3 megas, cuando tengo contratados 50. La subida, aparentemente, es correcta.

¿Hay algún problema con el servicio?

Eskerrik asko.

Oihan Zubia
XXXXXXXXE
Kaixo oihanesti,

Por motivos de seguridad sólo solicitamos los datos personales por mensaje privado.

¿Desde cuándo te sucede la incidencia? ¿Has probado a reiniciar el cablemódem?

Gero arte.
Lo notamos desde ayer. Hemos reiniciado el CM tanto ayer como hoy y seguimos igual.
Kaixo oihanesti,

Para comprobar el estado de tu conexión, ¿Puedes realizar un ping a router frontera e indicarnos el resultado por favor?

Los pasos a seguir son:

- Inicio
- Todos los programas
- Símbolo del Sistema
- Escribe lo siguiente: ping -l 200 -n 30 212.142.129.23

Quedamos a la espera del resultado.

Gero arte.
Ahí va el resultado de la prueba:

[Imagen: frontera.JPG]

Eskerrik asko.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429
URLs de referencia