Foro Euskaltel

Versión completa: Test de Velocidad Internet
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435 436 437 438 439 440 441 442 443 444
Kaixo Emiliano,

¿Has probado con reiniciar el cablemódem?
De todos modos, con un solo ordenador conectado por cable , haz la prueba de velocidad e indícanos el resultado que obtienes. Antes de realizar esta prueba, recuerda cerrar todos los programas de seguridad y reiniciar el módem.

Para acceder al test de velocidad pincha aquí.

Gero arte
Lo he solucionado reseteando el cablemódem. El resultado del test de velocidad son 9,99Mb/s de bajada y 1,81 de subida. Ping: 11ms

Gracias
Kaixo Emiliano,

Como indicas que no es algo contínuo, a pesar de haberlo reseteado y obtenido un buen resultado en el test, no vamos a dar este tema por resuelto.

Mantén en observación el cablemódem y, si notas que baja la velocidad de repente, notifícanoslo para que podamos comprobar lo que está causando esta alteración.

Gero arte
Sí, de hecho hoy por la mañana ya volvía a ir lenta. He hecho el test y este es el resultado

Este es el esquema de la conexión, ocurre en todos los ordenadores
Kaixo Emiliano,

Envíanos los datos del titular por MP (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte
Tengo exactamente el mismo problema, apenas puedo ver un video sin que antes se me corte varias veces. He probado a hacer el test de velocidad de Euskaltel y me da casi los mismos valores que Emiliano.
Kaixo mcitores,

Para poder ayudarte y conocer algo más sobre los cortes que nos indicas, necesitamos saber si:

- ¿La conexión la realizas por cable o vía wifi?
- ¿Has realizado el test de velocidad por cable con todos los programas de seguridad cerrados? (Recuerda realizar el test desde nuestra página, si quieres, puedes acceder a él pinchando aquí)
- ¿Nos puedes indicar el resultado del test de velocidad?
- ¿Cuántos MB tienes contratados?
- ¿Desde cuándo te sucede?¿sólo te sucede con un equipo o no puede ver vídeos correctamente desde ninguno?

Esperamos tus respuesta para poder seguir revisándolo.

Gero arte
Hola,

Este domingo me cambiaron de cablemodem Thomson TCW 770 a Cisco epc3825 (uno reciclado) porque tenía problemas de conexión. Llegaba a picos de 96,5 Mbps, pero luego la red se caía unos segundos hasta que volvía a remontar. Total, se alargaban los tests de velocidad de forma que la media rondaba solo los 30 Mbps. Los tests los hago a través de cable Ethernet y asegurándome de que ningún otro equipo esté conectado a la vez.

Al ponerme el nuevo router, enseguida alcanza valores altos en los tests, pero no sobrepasa los 83 Mbps y yo tengo contratados 100. Ya sé que la Ley obliga a garantizar el 10%, y que Euskaltel no lo considera incidencia hasta un 50%, pero no entiendo a qué se debe esta situación.
Por lo visto con el Thomson, me llegaban casi 100 megas y ahora con el nuevo router no. ¿Dónde se han quedado esos 15 megas? ¿Será tema de configuración de canales del router? ¿O de que el router es reciclado?

Un saludo
Kaixo raff.getxo,

Los test de velocidad pueden variar por distintos motivos. Como bien indicas, la velocidad de 83 Mbps, está dentro de los valores y no lo consideramos incidencia. De todos modos, ¿el test de velocidad lo haces con todos los programas cerrados y desde nuestra página web?

Si no es así, realízalo de nuevo pulsando aquí.

Gero arte
Haz tambien un netstat
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345 346 347 348 349 350 351 352 353 354 355 356 357 358 359 360 361 362 363 364 365 366 367 368 369 370 371 372 373 374 375 376 377 378 379 380 381 382 383 384 385 386 387 388 389 390 391 392 393 394 395 396 397 398 399 400 401 402 403 404 405 406 407 408 409 410 411 412 413 414 415 416 417 418 419 420 421 422 423 424 425 426 427 428 429 430 431 432 433 434 435 436 437 438 439 440 441 442 443 444
URLs de referencia