Foro Euskaltel

Versión completa: Konexio arazoak
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo, azken aldian konexio arazoak izaten ditut.

Konexioa oso motela da.

Atzo test bat egin nuen eta hemen emaitzak:
- Ping:167ms.
- Deskarga: 0,20Mb/s
- Igoera: 0,36Mb/s

Posta kodea: 20.120.

Ni bakarrik naiz, edo jende gehiagori geratzen ari zaio?
Kaixo inhar,

Abiadura-proba gure web gunean egin behar duzu, parametro zuzenak badiren egiaztatu ahal izateko.

Test zuzena egiteko, Internetera konektatutako ordenagailua kable bidez konektatuta egon behar dau, Wifi-etatik abiadura galtzen delako.

Bestalde, beharrezkoa da programa guztiak eta segurtasun programak (antibirus, suebaki ...) desaktibatzea.
Aholku bezala, testa egin baino lehen, cablemodem-a berrabiaraztu.

Abiadura-proba egiteko, klikatu hemen

Proba egin ondoren ezaiguzu emaitza.

Gero arte.
Kaixo Maitane,

abiadura proba euskaltelekin egin det, eta ez det ez antibirus ezta suebakirik erabiltzen...

Hala ere, nere galdera ez da abiadura testaren inguruan, abiaduraren inguruan da. Ba al duzue abiaduraren inguruko inzidentziarik inguru honetan? Edo nere kasua bakarrik da?

Jakitearren da, bestela ere, arazoa egon badagoelako. Azken asteetan abiadura moteldu eta konexio mozketak ditudalako.
Kaixo inhar,

Ez daukagu matxurarik Hernani inguruan.

Nahi baduzu, bidali MP baten bidez titularrraren datuak eta telefono zenbaki bat laguntzeko.

Gero arte.
URLs de referencia