Foro Euskaltel

Versión completa: Conexión datos/Cobertura 4G,H+,H,3G,E,...
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
Kaixo Javitxon,

Envíanos un MP con los datos del titular, la línea afectada y un par de ejemplos de direcciones en las que te ocurren (especifica si son en interior o exterior).

Gero arte
Muy buenas !

Me pongo en contacto por el foro porque desde el 1717 no han sabido responderme. El sábado abrí una incidencia por la lentisima velocidad en internet. Deciros que tenía menos de la mitad de datos consumos por lo que por ese aspecto tengo todo correcto para navegar a máxima velocidad en 4G. La zona donde estaba tampoco sé encontraba congestionada de gente. La incidencia la detecte porque varios compañeros intentamos bajar el mismo fichero y a mí me tardo muchísimo más tiempo la descarga.

Realizando el mismo test de velocidad con los compañeros que tienen 4G mediante también operadores OMV porque no quiero hacer publicidad. Donde ellos conseguían alrededor de 45MB en el mismo test de velocidad yo no conseguía más de 5.5MB la verdad decepcionante y eso que tenía buena cobertura porque solo faltaba una raya para estar al máximo en el icono de cobertura del terminal. Entonces 1 compañero me cedió su tarjeta SIM operador OMV y la puse en mi terminal (LG G4) para probar si es culpa es de mi terminal y resulta que dio hasta 49MB por lo que el problema es de la línea Euskaltel y su cobertura 4G esto sucedió en el pueblo de Areatza (Bizkaia). Tengo unos pantallazos realizados por si queréis corroborarlo....

Hoy con la ayuda de un técnico me han vuelto a configurar el terminal. Llamando con el de mi pareja que también es de Euskaltel. Pues resulta que los resultados son igual de decepcionantes con el 4G...

Sino me equivoco sino me corregís, estas son las velocidades de descarga;

H o 3G+ =Tecnología HSPA hasta 14.4MB
4G = tecnología más veloz llamada LTE, mínimo hasta100MB descarga y 50MB de subida siendo estas últimas superiores como es capaz mi terminal...


Por todo ello quisiera que una respuesta pública y solución al respeto. Porque seremos muchos clientes afectados y perjudicados. Cuál es la velocidad mínima que aseguráis porque no entiendo como otros OMV,s ofrecen mejores resultados y utilizando hasta la misma red principal que utiliza Euskaltel para dar cobertura a nuestros celulares móviles.


Un saludo cliente como Euskaltel y esperando que mejoren estos aspectos para seguir confiando en una empresa vasca y en ustedes....


Enviado desde mi iPad utilizando Tapatalk
En internet de movil nadie asegura ninguna velocidad porque dep nde de la cobertura.
(05-06-2018 09:29 AM)luisangel escribió: [ -> ]En internet de movil nadie asegura ninguna velocidad porque dep nde de la cobertura.
Pues algo falla en la ecuación, porque la cobertura es buena. Podría entenderlo en zonas con poca cobertura, pero cuando el icono del movil indica que esta casi al maximo de cobertura no se puede entender...

Otras OMV's que prefiero no hacer propaganda, dan mejores resultados y se ha probado en el mismo terminal para evitar la polemica al respecto...


Porque tampoco me han sabido o querido decir; como estan comprados estos bonos de datos a la compañia principal y sus restricciones al respecto.

Por eso Euskaltel espabila y lo soluciona o muchos clientes nos vamos a marchar por sentirnos engañados.

Un saludo cliente Euskaltel

Enviado desde mi LG-H815 mediante Tapatalk
Kaixo euskadi,

Para que podamos ayudarte desde aquí, es necesario que nos envíes un privado con los datos del titular y los números móviles afectados.

Agur bat!
Muchas gracias Ainara, se agradece tener un foro para comunicar y hacer públicos los problemas.

Lo malo y negativo, que aún contactando con mensajes privados por el foro. No se escala a los superiores y se ha solucionado ninguna de mis incidencias satisfactoriamente. Pueden mirar el histórico...

Ainara, ya me puesto en contacto con el técnico por el 1718 como he comentado anteriormente. Lo que ha llegado ha desbordar mi paciencia, han sido fallos con los datos moviles, en el parque tecnologico de Zamudio donde trabajo.


Un saludo de un cliente descontento

Enviado desde mi LG-H815 mediante Tapatalk
Kaixo euskadi,

Lamentamos las incidencias que nos indicas, pero podemos intentar ayudarte a agilizar la resolución de las mismas desde aquí si nos facilitas por privado los datos del titular de Euskaltel.

Ésto,además, puede ayudarnos a establecer mejoras para tanto para tí como para el resto de nuestros usuarios.

Agur bat!
(05-06-2018 02:43 PM)euskadi escribió: [ -> ]
(05-06-2018 09:29 AM)luisangel escribió: [ -> ]En internet de movil nadie asegura ninguna velocidad porque dep nde de la cobertura.
Pues algo falla en la ecuación, porque la cobertura es buena. Podría entenderlo en zonas con poca cobertura, pero cuando el icono del movil indica que esta casi al maximo de cobertura no se puede entender...

Otras OMV's que prefiero no hacer propaganda, dan mejores resultados y se ha probado en el mismo terminal para evitar la polemica al respecto...


Porque tampoco me han sabido o querido decir; como estan comprados estos bonos de datos a la compañia principal y sus restricciones al respecto.

Por eso Euskaltel espabila y lo soluciona o muchos clientes nos vamos a marchar por sentirnos engañados.

Un saludo cliente Euskaltel

Enviado desde mi LG-H815 mediante Tapatalk
En esa ecuación que comentas hay muchos más factores que la cobertura como tal. Depende de las celdas reservadas, la carga de tráfico de la antena, distancia, etc.

Respecto a las OMVs habría que saber si utilizan las mismas antenas que tú y si realmente son OMVs reales o filiales de operadores principales.
(08-06-2018 03:40 PM)Ainara escribió: [ -> ]Kaixo euskadi,

Lamentamos las incidencias que nos indicas, pero podemos intentar ayudarte a agilizar la resolución de las mismas desde aquí si nos facilitas por privado los datos del titular de Euskaltel.

Ésto,además, puede ayudarnos a establecer mejoras para tanto para tí como para el resto de nuestros usuarios.

Agur bat!
Aunque ya es un poco tarde, datos enviados....

Enviado desde mi LG-H815 mediante Tapatalk
Kaixo,
Tengo una multisim y la tengo insertada en un mifi 4g y no me da cobertura 4g, solo 3g. He probado con la sim de mi móvil (también de Euskaltel) funciona el 4g, así que descarto que sea problema del aparato

Enviado desde mi PRA-LX1 mediante Tapatalk
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
URLs de referencia