Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Buenos dís.

Mi problema es que no puedo acceder al cablemoden, éste es un Thomson TCW710. Al poner la dicrección 192.168.100.1, sale la ventana de usuario, que dejo en blanco y la contraseña: admin, y de ahí no me deja pasar. Está en modo básico.

Un saludo
Kaixo Txefi,

¿Qué error te indica al querer acceder? ¿has modificado en algún momento el usuario y la contraseña de acceso al cablemódem?

Gero arte
de los cisco no son iguales
Kaixo toby,

¿Te podemos ayudar en algo?

Ondo izan
Gracias Aitor.

Tema solucionado, error mio de principiante.ConfundidoConfundidoConfundido.

Había cambiado, sin darme cuenta, el usuario y la contraseña.

Un saludo
Kaixo Txefi,

Nos alegra saber que está resuelto. Si tienes alguna otra consulta o incidencia, en el Foro estaremos encantados de ayudarte.

Gero arte
Kaixo!

Desde la semana pasada, vengo notando caídas en la red (tanto wifi como cable), ocurre sobre todo por las tardes/noches. Se pierde por completo la conexión. Que me obligan a reiniciar en router para recupera el normal funcionamiento del mismo.

Se soluciona reiniciando pero empieza a ser un incordio...

¿Podríais revisar si esta todo correcto?
Kaixo ggavilanmartin,

¿Cuando pierdes la conexión como están las luces del cablemódem? ¿Fijas, apagadas o parpadeando?

Gero arte.
fijas
Kaixo ggavilanmartin,

Te recomendamos restablecer el cablemódem a valores de fábrica. Para ello en la parte de atrás, tiene un pequeño orificio, donde deberás introducir algo finito y apretar durante unos segundos.


Gero arte.
URLs de referencia