Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Muchas gracias Ainara

Ahora mismo no andare por casa, pero mañana estare a tento a ver si vuelve a suceder, en ese caso hare lo que recomiendas y ya os avisare en caso de que no se resuelva el problema

Gracias que pases buen fin de semana
Kaixo Tirick

En caso de que sigas con la incidencia indícanos para que lo revisemos.

Agur bat.
(22-09-2015 06:17 PM)Maitane escribió: [ -> ]Kaixo ggavilanmartin,

Te recomendamos restablecer el cablemódem a valores de fábrica. Para ello en la parte de atrás, tiene un pequeño orificio, donde deberás introducir algo finito y apretar durante unos segundos.


Gero arte.

Ayer, restauré a valores de fábrica y he vuelto a configurarlo. Os indicaré si siguen las desconexiones.
Kaixo ggavilanmartin,

Indícanos en caso de que continúes con las desconexiones, para que lo podamos revisar.

Ondo izan.
Aupa,

Me acaban de instalar Euskaltel en casa y tengo este cablemodem. Por defecto trae el rango de ips interno 192.168.0.xx

Podría cambiar este rango de ips a 192.168.Y.xx?? Lo he intentado desde la web del modem pero me dice ip invalida.

Alguna sugerencia?

Eskerrik!
Kaixo InakiNeu,

Esa opción no esta disponible para CableModems, lo lamento.

Ondo izan
Si no esta disponible es porque lo habéis capado. Perfecto entonces. Me tocara cambiar de rango a toda mi instalación de elementos de la red. En fin...
(29-09-2015 03:56 PM)Ainara escribió: [ -> ]Kaixo ggavilanmartin,

Indícanos en caso de que continúes con las desconexiones, para que lo podamos revisar.

Ondo izan.

Kaixo!

Sigo igual. Ayer tuve que reiniciarlo y ahora mismo otra vez...
Kaixo ggavilanmartin,

¿Estas desconexiones suceden cuando navegas, haces descargas o juegas on-line?

Ondo izan
(30-09-2015 03:30 PM)Ander escribió: [ -> ]Kaixo ggavilanmartin,

¿Estas desconexiones suceden cuando navegas, haces descargas o juegas on-line?

Ondo izan

Ocurre indiferentemente, a veces es cuando estoy viendo algo en streaming o descargando o jugando... o como hoy al llegar a casa, ocurría lo mismo, no había conexión ni por cable ni Wifi y he tenido que reiniciar de nuevo
URLs de referencia