Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo duddio,

Actualmente el WPS de los cablemódem no está habilitado.

Agur bat.
¿Actualmente se puede conectar un HDD al puerto USB del Thomson TCW770?

¿Como?
Kaixo correcaminos45,

Lamentamos indicarte que actualmente no está habilitada esa opción.

Gero arte
Buenas

Desde hace un par de dias tengo problemas con la conexion, he reiniciado el router varias veces y no consigo que vaya como deberia....

La conexion va lentisima, ya sea con el pc conectado por cable o los moviles por wiffi (tambien he probao el PC sin moviles y viceversa) y de vez en cuando falla y tengo que reiniciar para poder tener ese pokito de conexion, he intentado hacer el test de velocidad que teneis, pero tarda media hora en abrir la pagina y el test ni empieza, se queda en la comprobacion de descarga mas tiempo del que dura mi paciencia Triste

Gracias
Kaixo TiricK

¿Has hecho el test de velocidad en nuestra página web? Pincha aquí para acceder. Por otro lado, todos los programas de descargas y antivirus tienen que estar desactivados para obtener un resultado real. Una vez desactivados, dentro del Símbolo del Sistema, introduce el comando netstat e indícanos cuántas veces te aparece TCP en el resultado.

Gero arte.
Buenas Maitane

Si, ahi es donde he intentado hacer el test, pero he esperado unos 15 min y no terminaba de avanzar, se kedaba en "comprobacion de descarga" pero sin salir datos, al hacer la prueba que me has dicho me han salido 18 TCP

Saludos

PD: He intentado otra vez el test y lo he dejado hasta que me ha puesto "Test Timed out"
Kaixo TiricK,

¿Nos puedes confirmar si tienes el mismo problema con otros dispositivos?

Gero arte
Buenass

Mis disculpas, no estaba por casa para poder probarlo, aunque ya sabia que pasaba queria probarlo antes, si, con los moviles y wifi tambien pasa, a un metro del moden me dice que tiene todas las barras de cobertura pero naa.... abre paginas con dificultad y el test se keda como con el pc, aveces con suerte me dice que tengo 0.5 megas de bajada antes de poner time out Triste
Kaixo TiricK,

No tienes que disculparte. De hecho, agradecemos que lo hayas comprobado y confirmarlo; ya que, evidentemente, descarta un problema del equipo y así nos ayuda a poder determinar un poco más cuál puede ser el origen de la incidencia.

¿Puedes enviarnos los datos del titular por MP (nombre, apellidos y DNI) para que hagamos unos ajustes desde aquí?

Gero arte!
Buenas

Enviado, gracias
URLs de referencia