Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo oceans44,

Te hemos contestado por privado.

Gero arte.
Aupa Aitor,

Desde ayer por la mañana ya tengo de nuevo internet.


Muchas gracias por la rapidez y atención!
Kaixo oceans44,

Nos alegra saber que ya te funciona correctamente. Si tienes cualquier otra duda, puedes utilizar este medio para consultarla.

Eskerrik asko.
Buenos días,

Tenemos contratado internet 350 megas.

Desde hace muchos años tenemos el modem Thomson 770.
Nos estamos perdiendo algo? Siempre confías que el proveedor de servicios te va a decir si puede ofrecerte alguna mejora...o no es asÍ?

Gracias y un saludo
Kaixo miguelb,

Indícanos los datos del titular por mensaje privado (DNI, nombre y apellidos), para revisar tu caso de forma personalizada.

Gero arte.
Hola, tengo el cablemodem Thomson 770 desde hace ni sé el tiempo y cada vez se reincida solo en mas ocasiones. No le estaba dando importancia pero cada vez va peor.

Supongo que se trata de un problema del aparato en sí y su "prolongada edad".

¿Tendría algún coste para nosotros que viniese un técnico a mirarlo y sustituirlo si fuese necesario?

Eskerrik asko!
Kaixo herodoto,

Facilítanos el DNI del titular de los servicios de Euskaltel para poder revisar tu caso.

Gero arte.
(12-11-2018 08:39 PM)Aitor escribió: [ -> ]Kaixo herodoto,

Facilítanos el DNI del titular de los servicios de Euskaltel para poder revisar tu caso.

Gero arte.

…enviado en MP, Aitor!
Muy buenas.

Tengo desde hace tiempo el cable-modem Thomson. He adquirido otro router wifi y el thomson solo lo quiero para que me haga de "puente". Hasta aqui todo correcto, el problema viene cuando quiero deshabilitar el wifi del thomson.
Me conecto al router como siempre, voy a wireless->radio pongo "disabled" en interface y le doy a apply; pues bien, siempre que le doy a apply el valor de interface cambia el solo a "enabled"; y no hay manera de desactivarlo.

¿Que estoy haciendo mal? Eskerrik asko
Kaixo herodoto,

Te hemos contestado por mensaje privado.

Gero arte.
URLs de referencia