Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Al final he hecho un hard reset del router y listo, tanto juegos online que no andaban como el outlook funcionan correctamente.
Confirmo que w7 x64 y outlook 2010 x32 funciona correctamente.

gracias
Kaixo lapitu001,

El cambio de canal de frecuencia sirve para que la red Wifi funcione correctamente. Si realizas cambios de canal, puede ser que en el lugar donde ahora no llega la señal, te llegue. En el tema Cablemodem thomson TCW 770: Dudas y Consultas viene explicado cómo hacer el cambio. Con lo que sea nos comentas.

Gero arte
Kaixo aitorbear,

Nos alegramos de que todo vuelva a funcionar correctamente. Recuerda que estamos aquí para cualquier duda o consulta que tengas.

Gero arte
(09-03-2013 09:32 AM)Ander escribió: [ -> ]Kaixo lapitu001,

El cambio de canal de frecuencia sirve para que la red Wifi funcione correctamente. Si realizas cambios de canal, puede ser que en el lugar donde ahora no llega la señal, te llegue. En el tema Cablemodem thomson TCW 770: Dudas y Consultas viene explicado cómo hacer el cambio. Con lo que sea nos comentas.

Gero arte

Hola,

No me deja entrar a configurar el router, dejo en blanco user name y pongo el password que dice el manual y no me da acceso.
Kaixo lapitu001,

Indícanos el modelo de módem que tienes, porque no todos tienen el mismo usuario y contraseña. Quizás me he colado al indicarte esos pasos Ángel

Gero arte
(09-03-2013 02:03 PM)Ander escribió: [ -> ]Kaixo lapitu001,

Indícanos el modelo de módem que tienes, porque no todos tienen el mismo usuario y contraseña. Quizás me he colado al indicarte esos pasos Ángel

Gero arte

Es el Thomson TCW770

Agur
Kaixo lapitu001,

En principio lo estás realizando correctamente, usuario en blanco y contraseña admin.
Si no lo estabas realizándolo desde un pc conectado vía cable directamente al módem, pruébalo así, ya que hay veces que por wifi puede dar fallos.
Si te vuelve a dar error, nos lo comunicas.

Gero arte
Hola reinicie el moden como me dijisteis y vuelvo a tener perdidas de linea en el pc, me dice que windows no se puede comunicar con el servidor DNS principal, cuando pierdo linea las luces del moden siguen encendidas.
Kaixo javi95,

Vamos a intentar poner las DNS manualmente para ver si así se soluciona la incidencia que tienes. Para indicarte los pasos, necesitamos que nos indiques el sistema operativo que tienes.

Gero arte
Kaixo mi sistema operativo es Windows 7 home premiun 64 bits version 6.1.7601 service pack 1
URLs de referencia