Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo javi95,

Para introducir las DNS de forma manual, vete a Inicio - panel de control - redes e internet - centro de redes y recursos compartidos y en la parte izquierda pulsa sobre cambiar configuración del adaptador. Aquí, clicka con el botón derecho sobre la conexión que estés utilizando, y entra en propiedades, y seguido, haz doble click sobre Protocolo de Interent versión 4.

[Imagen: dns1r.jpg]

En la parte de abajo, selecciona la opción Usar la siguiente dirección de DNS, e introduce las siguientes:

DNS preferido: 212.142.144.66
DNS secundario:212.142.144.98

[Imagen: dns2i.jpg]

Si tienes cualquier duda, nos comentas.

Gero arte
Hola
recientemente me han cambiado mi viejo thomson tcw710 por el nuevo tcw770; con el viejo, la conexión wifi iba perfecta, mientras que con el nuevo, por wifi me conecto como mucho a 1Mbit/s, mientras que con el cable la velocidad es la contratada.
Me imagino que será alguna mala configuración del modem.
Me podéis echar una mano?
Gracias y un saludo.
Kaixo etxepe,

Prueba a cambiar el canal de frecuencia, para ello tienes que acceder desde un ordenador con conexión a la dirección 192.168.1.1 con el usuario en blanco y como contraseña 'admin'.

Una vez dentro, vete a Wireless - Radio, y tendrás una opción que se llama 'Control Channel'. Una vez cambiado, pulsa el botón apply que está abajo. Tienes que probar con diferentes canales, y quedarte con el que mejores resultados te de.

Te pongo una imagen para que veas la pantalla a la que tienes que llegar,

[Imagen: cambiodecanal770.jpg]

Gero arte
Hola Maitane

ya he probado todos los posibles canales y he reseteado el modem varias veces.

Saludos.
(14-03-2013 12:33 PM)etxepe escribió: [ -> ]Hola Maitane

ya he probado todos los posibles canales y he reseteado el modem varias veces.

Saludos.

Hola de nuevo

me he dado cuenta que entrando en windows 7 en modo a prueba de fallos con soporte para red la velocidad es la contratada, pero si entro en w7 normal, la velocidad es muy pequeña.
Alguna pista?

Saludos.
Kaixo etxepe,

Por lo que nos indicas, puede ser que el equipo no funcione correctamente. Para ello, vete a Inicio - todos los programas - accesorios - símbolo del sistema. Aquí introduce el comando netstat, e indícanos cuantas veces te aparece el código TCP.

Gero arte
(14-03-2013 02:00 PM)Ander escribió: [ -> ]Kaixo etxepe,

Por lo que nos indicas, puede ser que el equipo no funcione correctamente. Para ello, vete a Inicio - todos los programas - accesorios - símbolo del sistema. Aquí introduce el comando netstat, e indícanos cuantas veces te aparece el código TCP.

Gero arte

Kaixo Ander

aparecen alrededor de 25 líneas, algunas como "ESTABLISHED" y otras como "TIME_WAIT".

Saludos.
Kaixo etxepe,

Te recomendamos que pases el antivirus, porque todo indica que la incidencia está en el ordenador. ¿Qué antivirus utilizas?

Gero arte
(14-03-2013 02:14 PM)Ander escribió: [ -> ]Kaixo etxepe,

Te recomendamos que pases el antivirus, porque todo indica que la incidencia está en el ordenador. ¿Qué antivirus utilizas?

Gero arte

Hola Ander

he pasado el antivirus y me dice que está todo correcto. Utilizo el avast.
Lo que me extraña es que con el modem viejo todo iba perfectamente y ha sido poner el nuevo y empezar los problemas.
Por qué en modo a prueba de fallos alcanzo sin problemas los 10M y arrancando windows de manera normal no llego a 1M?

Gracias y un saludo.
Kaixo, parece que no he vuelto a perder linea pero sigo teniendo el mismo prblema con lo de abrir el internet explorer o el mozilla, siempre he tenido los dos buscadores instalados en este equipo y al cambiar el moden dejaron de funcionar bien ahora cuesta mucho mas abrirlos haber si me podeis dar una solucion , gracias
Kaixo javi95,

Cuando intentas abrir el navegador y tarda mucho, ¿te refieres a que tarda en abrirse el programa? ¿O que tarda en cargarse la página de inicio?

Gero arte
URLs de referencia