Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo David_EKT,

¿Has probado con reiniciar el cablemódem?

Gero arte.
(02-01-2014 11:48 AM)Maitane escribió: [ -> ]Kaixo David_EKT,

¿Has probado con reiniciar el cablemódem?

Gero arte.

Te refieres a reiniciarlo cada vez que cambio el canal?? Porque lo he reiniciado varias veces desde que me lo instalaron. Con cada cambio de canal sólo he pulsado sobre Apply, y comprobado la nueva intensidad de señal en mi móvil y tablet en habitaciones distintas, y nada

O a lo mejor te refieres a realizarle un Hard Reset??

Un saludo y muchas gracias por tu rápida respuesta
Kaixo David_EKT,

Si quieres envíanos los datos del titular por MP (nombre, apellidos y DNI) para que podamos revisar tu caso.

Agur bero bat
Buenas, después de varios problemas con los tres primeros routers que me instalo Euskaltel me han terminado poniendo el Cisco EPC3825 EuroDocsis 3.0 Gateway.

Mi duda es la siguiente. ¿ Como puedo ver los usuarios conectados a mi WiFi ?
He buscado dentro de la configuración del router y no he encontrado esta opción por ninguna parte. He mirado el manual y explica como restringir por MAC e IP pero no ver los usuarios conectados.

En los demás routers siempre ha sido facil localizar esa opcion.

Espero que podais ayudarme.

Gracias.
Kaixo Emkill,

Para poder ver los clientes conectados, accede al menú Setup - Lan Setup y pulsa el botón Connected Devices Summary page.

Agur bat
Gracias!
Kaixo Emkill,

Si tienes cualquier otra duda te animamos a que acudas de nuevo al foro Gui

Agur bat
Hola.

He perdido mis apuntes de usuario y no puedo entrar en el modem. Estoy probando con 192.168.100.1, con usuario en blanco y clave "admin", pero no me valida.
Kaixo josebaj,

Prueba a acceder con la dirección 192.168.1.1 e introduce los mismos datos. Si persiste, es posible que en algún momento hayas cambiado el usuario o la contraseña de acceso (las cuales no las podemos saber), por tanto en este caso, debes resetear el cablemódem para que vuelva a sus valores de fábrica. (Para resetear el cablemódem introduce algo punzante en el pequeño agujero que aparece en la parte trasera del terminal).

Agur bat
Pues tampoco me deja. Tendré que resetear pero tengo la duda de que si vuelve a los valores de fábrica vaya a tener que configurar todos los parámetros: usuario y clave de conexión, etc. Como ya he dicho, perdí todos los datos que tenía apuntados de cuando se hizo la instalación.

Eskerrik asko
URLs de referencia