Foro Euskaltel

Versión completa: Cablemodem thomson TCW 770: Dudas y Consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo olabeaga

En ese caso vas a tener que revisar el equipo, ya que si solo te aparecen los adaptadores que indicas, se te ha desconfigurado o desinstalado el adaptador necesario. Tienes que instalar los drivers de este adaptador nuevamente.

Agur bat.
kaixo:
si me dices qué adaptador me pongo a buscar los drivers.
Saludos
Kaixo olabeaga,

El adaptador al que nos referimos es el adaptador de red de tu pc. Dentro de los adaptadores de red hay diferentes modelos y marcas tendrías que mirar las características de tu equipo para saber cual es.

Agur bat.
Instala el driver de la placa base, que placa base tienes.
gracias por interesarte,Oskar: es una Gigabyte GA-H81M-HD3
saludos
http://es.gigabyte.com/products/page/mb/.../download/
Aquí tienes los dirvers de esa placa, , eligue tu sistema operativo Windows 7 ( 32 O 64 bits), mira donde pone LAN e instálalo a ver si asi lo solucionas ( después reinicia el ordenador )
muchas gracias, Oskar: me ha funcionado!!!
Buenas tardes.
El mes pasado acabo de renovar con Euskaltel mi conexión a Internet Despega 30M.

La semana pasada el cablemodem Thomson TCW770 ha comenzado a fallar.
Antes de abrir esta consulta he reseteado el TCW770 para ponerlo a los valores de fábrica y al volver a colocar la configuración anterior, documentada mediante capturas de pantallas, en cuanto habilito el Bridging, el AP WIFI deja de admitir conexiones y corta las existentes.

Necesito habilitar el WDS para poder conectar los equipos de otra habitación, ya que la señal WIFI no llega con la fuerza suficiente.
La señal wds creo que esta en funcionamiento
En mi router la función WDS no la tengo habilitada para poder conectarme mediante dispositivos WIFI.

Para repetir la señal WIFI debo habilitar el Bridging.

No se a que te refieres con la señal wds ...?
URLs de referencia