Foro Euskaltel

Versión completa: No hay conexión del router con Smart TV
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Hola,buenas tardes a todos:acaban de instalarme el router y al configurar éste con la tv para poder ver internet en la misma no lo hace.He puesto el cable directamente del router a la tv.Gracias a todos.Agur.
Kaixo txafo,

Para poder ayudarte, ¿puedes contestarnos unas preguntas?

Cuando te refieres a que conectas el router, ¿te refieres al cablemódem o a un router que tienes conectado al cablemódem?
El cablemódem, ¿lo tienes en modo básico o en modo router?
¿Te aparece algún error en concreto en la televisión?

¿Tienes opción de conectarlo a través de wifi?

Esperamos tus respuestas
Buenas noches:

Tengo un problema con la conexión de mi router y un aparato de bluesens (Web Tv), para ver canales de televisión independientemente del último modelo del decodificador de euskaltel que tengo para ver canales a través de este.

El aparato Bluesens lo he estado utilizado hasta ahora perfectamente lo tenía conectado mediante cable al router y de un día para otro no me detecta internet ni el ancho de banda, he probado con otro aparato identico y me dá el mismo problema, ni por cable ni por wifi. Lo raro es que el router aparentemente funciona porque tengo wifi en casa y todos los dispositivos se conectan perfectamente y el nuevo decodificador lo tengo conectado por cable a internet y funciona también.

A ver si alguien me puede ayudar para ver como puedo volver a ver y usar mi dispositivo Bluesens.

Gracias!!
Kaixo Joslaitor,

Si el router sigue proporcionando conexión a internet al resto de dispositivos conectados, te recomendamos que consultes con el fabricante (en este caso Bluesens) sobre los posibles motivos que hayan podido originar que el dispositivo no pueda conectarse de ninguna forma a los servidores.

Ondo izan.
URLs de referencia