Foro Euskaltel

Versión completa: Problema POP3
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Os comento, en el trabajo uso outlook tanto en el portátil como en la tablet (surface). Tengo cuentas tipo pop3 que me van sin problema, pero ahora bien, en cuanto llego a casa con la tablet, ya me dice que no se puede conectar con el servidor de salida. Desde el PC de escritorio de casa tampoco.

Pero resulta que si pongo el móvil en modo anclaje, conecto la tablet o el escritorio al wifi del móvil y.. tachan! a la primera envía los emails.

Por lo tanto el error deduzco que está en el Wifi (tablet) / cable (escritorio), usea, en la conexión de euskaltel.

El correo normal de xxxxx@outlook.com lo hace perfecto, el problema son los POP3.


Un saludo y espero haberme explicado bien.

Gures!
Kaixo esedimi,

Entiendo que las cuentas de correo con las que no puedes enviar utilizando una conexión nuestra, tienen configurada como puerto de salida el 25. Este es un puerto que genera mucho SPAM, por lo que no está habilitado en nuestras conexiones.

Para solucionar la incidencia, tendrías que configurar el puerto 587 de salida, desmarcando la opción "Mi servidor de salida requiere autentificación" y como servidor saliente safemail.euskaltel.net.

Gero arte
Kaixo Ander,

después de probar lo que me pones:

Servidor de correo entrante: xxxx@xxxxx.com
Servidor de correo saliente (SMTP): safemail.euskaltel.net

Más configuraciones -> Servidor de salida -> desmarcar

Me sigue dando el mismo problema,

Enviar mensaje de correo electrónico de prueba: Outlook no puede conectar con el servidor de correo saliente (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con el administrador del servidor o con el proveedor de acceso a Internet (ISP).

Alguna idea más?
Kaixo esedimi,

Prueba a desactivar el SSL del puerto de salida, y si sigue con el fallo, indícanos el gestor de correo que utilizas para hacer unas pruebas desde aquí.

Gero arte
Vale, como hago lo del SSL y a que te refieres con gestor de correo (outlook?) Lengua

EDIT: Ander tengo que irme, a ver si con lo que me dices lo puedo solucionar esta noche y te comento! eskerrik
Kaixo esedimi,

En las opciones avanzadas donde has puesto el puerto 587, te aparece la opción "Este servidor precisa una conexión cifrada (SSL). Desmarca esa opción.

Gero arte
Funcionó! te lo agradezco mucho, ya puedo trabajar bien Lengua

Gures!
Kaixo esedimi,

Nos alegramos que lo hayas solucionado. Te animamos a utilizar el Foro para resolver tus dudas y consultas.

Agur bat.
URLs de referencia