Foro Euskaltel

Versión completa: APP Euskaltel Soporte
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32
Hola, Perdon si no va en este tema.
Mi consulta es la siguiente:
Tengo la App instalada en el móvil y ha funcionado siempre bien, pero he encontrado un fallo que quisieran que arreglaran.
Siempre he visto los móviles que tengo contratados (4 móviles) sin ningún problema.
Mi sorpresa ha sido que he cambiado la tarifa de los móviles a la nueva tarifa familiar y me han desaparecido los móviles de la App. Simplemente me dice que no tengo contratado ningún móvil.
Espero arreglen el problema para que funcione de nuevo, como minimo como estaba antes.
Sin mas Gracias.
Kaixo gubpy,

Los compañeros están trabajando para que todo funcione correctamente.

Para poder trasladar el caso es necesario que nos envíes los datos del titular por mensaje privado.

Gero arte.
A mi tambien me ocurre lo mismo

(27-05-2014 08:34 AM)Ander escribió: [ -> ]Kaixo gubpy,

Los compañeros están trabajando para que todo funcione correctamente.

Para poder trasladar el caso es necesario que nos envíes los datos del titular por mensaje privado.

Gero arte.
Kaixo Azrolei,

Hemos trasladado la incidencia para su revisión.

Agur bero bat
se sabe cuando estara solucionado o hay que esperar a una actualizacion de la app??
saludos
Kaixo SOLRAC123,

El caso está trasladado para que aparezcan esta tarifa, no podemos darte ningún plazo.

Agur bat
Kaixo

Esperamos que en unos minutos ya estará disponible la tarifa Family en la APP para dispositivos móviles.

Agur bat
a mi tambien me da error. a la espera de que se solucione.


un saludo!
mas que unos minutos, unas horas.......
pues yo si veo mis tarifas
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32
URLs de referencia