Foro Euskaltel

Versión completa: Sin cobertura y sin red de servicio
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10
Kaixo Aitor,

Tengo las 2 tarjetas metidas en el Lenovo A820 que es dual-sim. Sigue sin cobertura.

Gero arte.
Kaixo pit_bull,

¿Puedes probar a introducir la tarjeta que tiene la incidencia en la ranura SIM1?

Gero arte
Kaixo Aitor,

Probado en SIM1 y SIM2, sigo sin Cobertura.

Gero arte.
Kaixo pit_bull,

Si ahora pruebas la tarjeta que no te funcionaba en el otro móvil, ¿tienes cobertura?

Agur bat
Kaixo Ibon,

ahora lo tengo en el Samsung E1200I y nada, sigue sin cobertura.

Gero arte.
Kaixo pit_bull,

Envíanos un teléfono y horario de contacto por privado.

Agur bat
Kaixo,

era problema de la tarjeta, lo han duplicado, y listo. Arreglado está.

Gero arte.
Kaixo pit_bull,

Nos alegra saber que está resuelto, disculpa las molestias ocasionadas.

Agur bat
hola...
tengo un samsung galaxy trend plus y cada vez que pierdo la cobertura no vuelve a retormarla a no ser que apague el movil y vuelva a encenderlo, y esto todos los dias puesto que uso el metro y alli no hay cobertura pero al salir no la vuelve a retomar... esto es normal.. me han cambiado la tarjeta sim y sigue igual..el telefono queda como muerto no recibe ni puedo hacer llamadas y por supuesto tampoco va internet....
gracias
Kaixo somo,

Si pones el móvil en modo avión y, después, lo quitas, ¿tampoco recupera la cobertura?

Gero arte
Páginas: 1 2 3 4 5 6 7 8 9 10
URLs de referencia