Foro Euskaltel

Versión completa: Test de Velocidad por wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
Ibon por favor. Ya vale. No estamos discutiendo de la velocidad por cable sino vía wifi. Y no es de recibo q vía wifi sea menos del 50% de la contratada. Eso al lado del router, sin otros equipos conectados, sin interferencias, sin etc, etc, etc. Ya os vale, por favor. Más respuestas de este tipo no, por favor. Gracias
Por wifi ninguna compañía te asegura nada porque depende de hasta tus dispositivos
Depende de todas las cosas q quieran las compañías para no tener q aceptar ningún compromiso q les obligue a nada. Milongas casi todo q algún día terminarán. Es un chollo para las empresas y un engaño para los consumidores. Sl2
Iñaki, por WiFi rara vez va a superar los 70-100 megas de velocidad, aunque tengas contratados 500. Lo que te tienes que asegurar es que por cable al CM le llegue lo que tienes contratado, nada más.
La velocidad por wifi depende hasta que dispositivos se conecten porque si uno se contenta es g toda la velocidad se adapta a esa conexión g.
Ya sabes que hay b g y n
la conexión wifi está de inicio limitada por el protocolo, y luego entran en juego muchos factores (ruido, distancia....)

Me parece un poco tontería realizar test de velocidad mediante Wi-Fi
Hola buenas, en su día contrate despega 30 de internet y con cable me llegaban 28 y por wiffi 24, ahora me dado cuenta despues de unos meses (nadie me lo notifico) que me han subido a despega 50 y cual es mi sorpresa? que por cable es cierto que llegan los 50 megas, es mas, llegan 52 pero por wiffi a bajado una barbaridad con respecto a lo que tenia antes, tan solo me llegan 20

Tambien tengo algun otro aparato conectado directamente en el que antes le llegaban 24 megas y ahora tan solo 13 y esta conectado directamente igual que antes.

Alguien puede verificar mi problema. Gracias

Un saludo
Kaixo Alberto79,

¿Nos puedes indicar si has realizado alguna prueba para ver si mejoran los resultados?

Si no es así, puedes comenzar reiniciando tu cablemódem, y si persiste puedes probar a cambiar el canal por el que navegas vía wifi y comparar si adquieres mejores velocidades (si decides probar a cambiar canal, indicarte que puedes realizarlo desde el apartado Área Cliente o desde nuestra APP Euskaltel)

No obstante como indicas que por cable también te sucede, ¿puedes confirmarmos si cuándo has realizado el test de velocidad, tenías todos los programas de seguridad cerrados?

Quedamos a la espera de tu respuesta para poder ayudarte.

Agur bero bat
He apagado el router pero lo que me parece extraño es que a traves del ordenador me da 52 megas directo, y en las mismas condiciones en el otro aparato da 13 cuando antes con despega 30 llegaba a 24

Probare a probar cambiando el canal. Haber si me aclaro
Buenas Ainara, he intentado cambiar el canal y no lo encuentro, tengo el router Thomson, he entrado dentro pero antes de cambiar algo sin saber lo he dejado tal cual. si me puedes ayudar mejor. Gracias
Kaixo Alberto79,

Si has reiniciado el Cablemódem y sigue igual, prueba a cambiar el canal de emisión para ver con cual obtienes mejor resultado.

Quedamos a la espera de que nos indiques el resultado.

Gero arte.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
URLs de referencia