Foro Euskaltel

Versión completa: Test de Velocidad por wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
Kaixo ANTONIO VAZQUEZ RODRIGUEZ,

Nos alegra saber que has mejorado la conexión notablemente. Para cualquier otra cosa ya sabes dónde encontrarnos.

Ondo ibili.
Hola a todos,

lo primero, tengo contratados 50mb con Euskaltel y tengo el módem Technicolor TC7200.

Os explico mi problema. El caso es que el Internet me va bastante lento, vídeos que tardan en cargarse, streaming con cortes, etc... Ademas uso un chromecast y durante el streaming del mismo, veo que las imagenes no son fluidas, van a trompicones...

El otro día me dio por hacer una prueba de velocidad, con los siguientes resultados: Por wifi y a 4 metros del router sin pared de por medio me llegaban unos 8mb.
Por wifi a escasos 20cm del router, el resultado era el mismo.
Y por cable me llegaban 40mb.

Anteriormente, con el router thomson (que me cambiaron por avería) tenia mucha mejor cobertura wifi y menos incidencias.

Sabría decirme alguien si tengo mala cobertura o si es normal? Estoy buscando formas de solucionar este problema. Alguna ayuda?

Gracias y un saludo.
Kaixo Jon94,

¿Has probado a cambiar el canal de emisión del wifi?

Gero arte.
Hola Ibon,

si, me ayudaron desde el 1718 a hacerlo. La velocidad subió a 11mb por wifi estando a 20cm. Se me ha olvidado poner esto antes.
Kaixo Jon91,

Prueba en los diferentes canales, se hace de una manera muy sencilla en el área cliente o en la app de soporte.

Gero arte.
Gracias Ibon, iré probando.

De todas formas, que velocidad deberia alcanzar teniendo el pc a 20cm del router? Se que se pierde velocidad, pero que seria lo normal?

Y estando conectado por cable? Tambien es normal perder 10mb?
Kaixo Jon91,

No podemos garantizar ninguna velocidad por wifi ya que depende de muchos factores externos.

Gero arte.
Buenas tardes, llevo un par de semanas en casa que la velocidad de Internet es horriblemente irregular y la gran mayoría del tiempo, lenta. Teniendo contratada la velocidad de 120Mbps suelo tener unos 20Mbps, mientras baja y sube constantemente.

He probado a reiniciar el router, cambiar canales... No lo he probado con cable pero vamos, que hasta ahora funcionaba perfectamente con el receptor de mi PC, con el portátil o el móvil, y ahora ni pegándome al router consigo que mejore la velocidad. ¿A que se debe?

Muchas Gracias.
Kaixo Aldeanue,

¿Si realizas la prueba de velocidad con un solo equipo conectado por cable directamente, que resultado obtienes?

Gero arte.
(18-02-2016 03:12 PM)Maitane escribió: [ -> ]Kaixo Aldeanue,

¿Si realizas la prueba de velocidad con un solo equipo conectado por cable directamente, que resultado obtienes?

Gero arte.
Con cable 67Mbps de bajada y 5 de subida.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
URLs de referencia