Foro Euskaltel

Versión completa: Test de Velocidad por wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
Kaixo Aldeanue,

¿Has realizado la prueba con todo cerrado?

Gero arte.
(18-02-2016 07:16 PM)Ander escribió: [ -> ]Kaixo Aldeanue,

¿Has realizado la prueba con todo cerrado?

Gero arte.

Si, con todo cerrado y el router reiniciado poco antes.
Kaixo Aldeanue,

Realiza un netstat en el símbolo del sistema con un solo equipo conectado por cable e indícanos con el resultado. Quedamos a la espera.

Ondo izan.
(18-02-2016 08:13 PM)Ander escribió: [ -> ]Kaixo Aldeanue,

Realiza un netstat en el símbolo del sistema con un solo equipo conectado por cable e indícanos con el resultado. Quedamos a la espera.

Ondo izan.

¿Me puedes indicar como se hace?

Gracias.
Kaixo Aldeanue,

Te indicamos los pasos:

-Inicio
-Símbolo del sistema
-Introduce el comando: netstat
-Pulsa enter

Gero arte.
(18-02-2016 08:44 PM)Ander escribió: [ -> ]Kaixo Aldeanue,

Te indicamos los pasos:

-Inicio
-Símbolo del sistema
-Introduce el comando: netstat
-Pulsa enter

Gero arte.

¿Y cual es el resultado que os tengo que mostrar?
Kaixo Aldeanue,

Las líneas que te aparecen al introducir el comando.

Gero arte.
(18-02-2016 08:53 PM)Ander escribió: [ -> ]Kaixo Aldeanue,

Las líneas que te aparecen al introducir el comando.

Gero arte.

Conexiones activas

Proto Dirección local Dirección remota Estado
TCP 192.168.0.10:49769 149.154.167.91:https SYN_SENT
TCP 192.168.0.10:49770 149.154.167.91:http ESTABLISHED
TCP 192.168.0.10:49771 cache:https TIME_WAIT
TCP 192.168.0.10:49772 cache:https TIME_WAIT
TCP 192.168.0.10:49775 mad01s25-in-f202:https TIME_WAIT
TCP 192.168.0.10:49776 cache:https TIME_WAIT
TCP 192.168.0.10:49777 mad01s25-in-f202:https TIME_WAIT
TCP 192.168.0.10:49778 cache:https TIME_WAIT
TCP 192.168.0.10:49779 mad01s25-in-f13:https TIME_WAIT
TCP 192.168.0.10:49780 cache:https TIME_WAIT
TCP 192.168.0.10:49782 mad01s25-in-f13:https TIME_WAIT
TCP 192.168.0.10:49783 msnbot-191-232-139-60:https ESTABLISHED
TCP 192.168.0.10:49784 cache:https TIME_WAIT
TCP 192.168.0.10:49785 cache:https TIME_WAIT
TCP 192.168.0.10:49786 157.56.123.78:https ESTABLISHED
TCP 192.168.0.10:49787 cache:http TIME_WAIT
TCP 192.168.0.15:49671 212.4.153.164:https ESTABLISHED
TCP 192.168.0.15:49697 msnbot-191-232-139-60:https TIME_WAIT
TCP 192.168.0.15:49703 msnbot-191-232-139-115:https TIME_WAIT
TCP 192.168.0.16:49725 2.20.44.26:http TIME_WAIT
TCP 192.168.0.16:49727 msnbot-191-232-139-141:https TIME_WAIT
Kaixo Aldeanue,

Tienes demasiadas conexiones activas.

¿Has revisado qué tengas todo cerrado correctamente?

Gero arte.
(18-02-2016 09:55 PM)Ander escribió: [ -> ]Kaixo Aldeanue,

Tienes demasiadas conexiones activas.

¿Has revisado qué tengas todo cerrado correctamente?

Gero arte.

¿Como puedo revisarlo? Si te refieres a los programas, lo he hecho según he encendido tanto el portátil y el router. Y vamos, que la conexión va lenta tanto como en el portátil donde se ha hecho la prueba, como en otro PC o en el movil.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
URLs de referencia