Foro Euskaltel

Versión completa: Test de Velocidad por wifi
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
Buenas tardes, lo primero saludar a todos los integrantes del foro de Euskaltel, soy nuevo aquí, mi nombre Alexander, hechas las presentaciones, mi pregunta es la siguiente:
tengo contratado (Despega 150 M) con el router (Thomson TCW770 Wifi 3.0), evidentemente ya se que la velocidad a través de wifi baja bastante, ¿pero tanto como estos datos que os adjunto?, realizado con el tester de Euskaltel.
Latencia=17mm
Velocidad de descarga=9.80Mbps
Velocidad de subida=0.48Mbps
Estoy perdiendo aprox. un 85%.
¿Hay algún otro router Wifi que no pierda tanto?
Gracias y espero respuestas
Kaixo santitos_666,

En primer lugar, nosotros también queremos darte la bienvenida e informarte que estamos en este medio para intentar ayudarte en todo lo posible.

Sobre la cuestión que nos planteas, ¿Has probado a cambiar el canal de emisión de la red wifi? Si no es así, te recomendamos que lo hagas. Puedes realizar esta operación desde el Área Cliente de nuestra web.

Gero arte.
Kaixo.Tengo contratado un osoa 100 megas con un router modelo cisco epc3825. En WiFi ya se que pierde un porcentaje pero teniendo el router en una buena altura y a escasos 5 metros del salón me gustaría saber como mejorar la señal. Me marca el test que me baja a 25 megas pero realmente en descargas rara vez me pasa de 5/6. Como puedo hacerlo ?. Mi tarjeta de red soporta los 100 megas. Eskerrik asko
Kaixo Alakrano,

¿Has probado a cambiar el canal de emisión de la red wifi?

Gero arte.
Como hago eso ?. Eskerrik
Kaixo Alakrano,

Puedes realizar el cambio desde el Área Cliente de nuestra web. Una vez dentro la ruta a seguir es: productos - Internet- configuración - configuración wifi

Gero arte.
Tengo una duda, al realizar el test de velocidad de euskaltel la latencia en cada uno de los test cambia una barbaridad, en el primero me sale 22ms luego sube hasta 440ms el siguiente a 40ms, sin embargo los Mbits mas menos salen parecidos, en algunos juegos me ocurre que el ping derrepente se dispara y luego vuelve a la normalidad, tengo el cablemodem thomsom y la conexion de 300 contratada, juego por cable con wifi desactivado.

Alguna sugerencia ?

Gracias.

Saludos.

Mikel.
Kaixo mikelpa,

¿Nos puedes enviar el resultado de un test de velocidad? Es necesario que lo realices por cable conectado a un PC y sin aplicación abiertas a través de nuestra web.

Gero arte
Kaixo Aitor hago unos cuantos test y te los envio, como te los envio, por cierto Sonrisa

Gracias !!!
Kaixo mikelpa,

Puedes indicarnos el resultado siguiendo este tema. No es necesario que nos envíes la captura de pantalla si no sabes cómo hacerlo, con el que nos indiques los valores es suficiente.

Gero arte.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50
URLs de referencia