Foro Euskaltel

Versión completa: conexion internet alcatel OT- 819
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo, tenemos un alcatel OT-819 y al intentar conectarlo a la red Wi-fi de casa aparece no encontrado el servidor.
El movil es de tarjeta.
Alguién sabe solucionarlo? Eskerrik asko.
Kaixo maikgo,

¿El móvil detecta la red wifi de tu domicilio?
¿Llegas a realizar la conexión?
¿Qué marca y modelo de cablemódem tienes?
¿El cablemódem lo tienes modo básico o modo router?

Cuando puedas nos respondes a estas preguntas para que podamos seguir ayudándote.

Gero arte
Kaixo Ainara
El móvil detecta la red pero no llega a conectarse.
A las otras preguntas no sé contestarte .
En casa tenemos router inalámbrico de telefónica no sé si es eso lo que querías saber.
Agur.
Kaixo maikgo,

Al tener un router ajeno no podemos saber que tipo de configuración tienes creada pero vamos a seguir ayudándote de otro modo, para ello:

¿Has probado a reiniciar el router y el módem?
¿Sólo te ocurre con ese móvil o has podido conectar algún otro dispositivo?
¿El módem que tienes con nosotros tiene wifi? Porque sino dispone de este servicio, puedes solicitar un cambio de manera gratuita.

Si quieres saber si tu módem está modo básico o modo router, puedes realizarlo desde el apartado Área Cliente de nuestra página web.

Gero arte
Kaixo,
El router lo he reiniciado pero sigue apareciendo lo mismo.
En casa vienen amigos y no tienen problemas para conectarse. No sé ha que te refieres cuando dices "¿El módem que tienes con nosotros tiene wifi?" Te refieres al móvil ? DEsconozco si está modo básico o router.
Eskerrik asko.
Kaixo maikgo,

Te hemos preguntado por nuestro módem, ya que nos has indicado que el router que tienes es de Telefónica, por tanto es probable que tengas conectado también un módem nuestro. Si solamente tienes un router (aparato que te proporciona servicio de internet), y éste es de Teléfonica no podríamos revisar la configuración del mismo.

De todos modos, indicas que solamente te sucede con tu teléfono móvil. ¿Has probado a conectarte vía wifi con ese móvil en alguna otra zona wifi?

Gero arte
Kaixo Ainara, problema resuelto.
Ayer en casa de un amigo pudimos conectarnos sin problemas, al llegar a casa borramos los datos de nuestro wi-fi los volvimos a introducir y funciona.
Era realmente fácil pero no dábamos con la solución. Nos confundía que aparecía como conectado.
Eskerrik asko eta hurrengo arte.
Kaixo maikgo,

Nos alegra saber que ya este todo solucionado y que lo hayas compartido con nosotros.
Siempre que nos necesites, aquí estaremos para poder ayudarte.

Mila esker
URLs de referencia