Foro Euskaltel

Versión completa: Scientific atlanta dpr2320r2: Dudas y consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Kaixo,

He reseteado mi router scientific atlanta dpr2320r2 y no se cual es la contraseña para el wifi. Quería saber cual es la contraseña por defecto y como se cambia, para poder poner yo la que quiera.

Eskerrik asko.
Kaixo Mikel41,

El usuario y contraseña por defecto de la red wifi es

User: WEBSTAR
Password: 26 veces el número 0

Puedes cambiar esta configuración de una forma sencilla a través del Área Cliente de nuestra página web. Puedes acceder pinchando aquí.

También puedes hacerlo a través de nuestra App para móviles Android. En el tema Euskaltelen APP berria / Nueva APP de Euskaltel encontrarás más información sobre cómo hacerlo con tu móvil.

Gero arte
Buenos días. Tengo un cablemodem Scientific Atlanta DPR2320R2. No he tenido ningún problema con él. He adquirido un ordenador con Windows 8.1 y me resulta imposible conectarme a la WIFI; si la conexión es con cable no hay problema alguno.

Tampoco una Tablet Windows Surface con Windows 8 se conecta a la red.

¿Puede deberse a algún tipo de configuracion? ¿Qué debo hacer para lograr la conexión WIFI con estos dos dispositivos?

Mila esker.
Kaixo agusort,

El cablemódem que indicas sólo tiene la posibilidad de conectar 3 equipos, ¿cuántos equipos están conectados?

Gero arte!
En ese momento solo habia conectado un equipo por cable. Ahira uno por cable y el telefono movil. Ninguno de los dos da problemas, pero el portatil con Windows 8 no se conecta.
una cosa es lo que tienes ahora con conexiony otra lo conectado. Si otro movil se ha conectado en otro momento se queda el registro . tienes que desenchufarlo y volver a enchufar
Kaixo agusort,

Como indica marijai, es importante saber si después de reiniciarse el cablemódem por última vez has conectado más dispositivos.
Si no sabes exactamente, desconecta todos los dispositivos y reinicia el cablemódem, a continuación intenta conectar el ordenador con el que tienes la incidencia.

Agur bat
Gracias. Ya he hecho eso y no funciona, sigue sin conectarse a la red.
Lo que he hecho ha sido desencghufar el cabkemodem durante un rato y volver a conectarlo. Supongo que os referiais a eso.
Kaixo agusort,

¿Has desconectado todos los dispositivos? Desconéctalos, conecta el ordenador por cable y a continuación desenchufa el cablemódem y vuelve a conectarlo.
Por otro lado, ¿la conexión por cable lo haces por usb o cable ethernet?

Agur bat
Si, desconecto todo, pero sin exito. La conexion por cable es por Ethernet.

Mila esker.
Páginas: 1 2
URLs de referencia