Foro Euskaltel

Versión completa: Cuatro routers?
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Buenas, hemos pedido dos líneas de Internet, una de 100 megas para las cámaras ip y otra de 10 megas para que los clientes del establecimiento puedan conectarse a la wifi.
Tras el paso del técnico de Euskaltel nos han quedado cuatro routers y ninguna conexión wifi.
El técnico, lo único que ha explicado es qué router va para los 100 megas y cuál para los 10. Son dos Thomsom.
Al Thomsom de los 100 megas le ha conectado otro router, un Netgear.

Estamos sin teléfono, porque a pesar de que también ha dejado conectado el antiguo router de Orange, éste no funciona.

Es decir, tras el paso de esta persona, nos hemos quedado sin cámaras wifi y si explicación alguna de porqué hay tres routers de Euskaltel y ninguna conexión wifi. De hecho, ni siquiera preguntó por el responsable del establecimiento.

Podríais ayudarme, por favor?
Quiero entrar a configurar los routers, especialmente a la línea de 100 megas y no sé porqué hay dos ni cuál de los dos debo configurar.

Gracias.
Kaixo IciarE,

Por lo que indicas te han instalado 2 cablemódem con 2 routers conectados a estos.
Si quieres que revisemos exactamente los terminales que tienes, envíanos por MP los datos del titular de Euskaltel.

Agur bat
Enviado, gracias Ibon.
Kaixo IciarE,

Hemos contestando a tu MP, pidiéndote un dato de contacto.

Agur bat
Hola, Ibon, ya han contactado conmigo desde el servicio técnico.
Me han explicado cómo va todo, porque estaba perdidísima. Con la información que me han dado, creo que me será posible ya configurar las cámaras correctamente.
Muchísimas gracias por la ayuda y por la rapidez del contacto.
Un cordial saludo.
KAixo IciarE,

Gracias a ti por utilizar este medio.
Si quieres y tienes un poquito de tiempo puedes compartir con el resto de usuarios la configuración que tienes que realizar (siempre omitiendo los datos personales)

Agur bero bat
URLs de referencia