Foro Euskaltel

Versión completa: Me he quedado sin cobertura
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Hace un par de horas se me ha ido la cobertura del terminal, 0.
Mi compañero de al lado tiene 5 rayas, tambien con euskaltel.

He probado de todo, reinicios, sacar y limpiar la sim, etc...pero no hay forma.
Kaixo aitorbear,

¿Habéis probado a intercambiar las tarjetas SIM para probar?

Agur bat
No, mi targeta es micro y la suya nornal
Kaixo,

A mi me ha pasado lo mismo esta mañana, el móvil se ha quedado sin cobertura. Mis compañeros si que tienen, pero no puedo intercambiar la tarjeta con ellos.

Eskerrik asko!
Kaixo Ziklo y aitorbear,

Indicadnos los números de teléfono, en los que habéis perdido la cobertura, por mensaje privado para poder revisarlos, por favor.

PD: Recordad activar los mensajes privados para que podamos responderos.

Agur bat
Kaixo Ziklo y aitorbear,

Hemos hecho unos ajustes en vuestras líneas. Reiniciad el teléfono y comentadnos si está solucionado, por favor.

Agur bat
Kaixo,

A mi después de reiniciar me sigue sin cobertura.

Aio
Kaixo Ziklo,

¿Puedes probar a buscar las redes manualmente?

Si no sabes hacerlo indícanos marca y modelo de tu móvil para poder guiarte.

Agur bat
Buenas,

He vuelto a buscar las redes disponibles, he seleccionado EUSKALTEL y ya me ha recuperado la cobertura. Ahora todo va bien.

Milesker!!
Kaixo Ziklo,

Me alegro de que lo hayas solucionado.

aitorbear, cuando puedas haz la misma prueba y os comentas.

Agur bat
Lo mismo,
Me he conectado manualmente y ahora va bien.
eskerrik asko
Páginas: 1 2
URLs de referencia