Foro Euskaltel

Versión completa: Conexión Internet con móvil
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Hola.
Mi primer mensaje por el foro, asique un saludo a tod@s.

Hoy me a desaparecido la configuracion APN de euskaltel del móvil y no he podido conectarme a los datos.
He intentado intoducir manualmente la APN que tenia hasta ahora pero no lo hacia. Leyendo por internet y por el foro al final parece que funciona pero no estoy seguro de haberlo configurado correctamente.
Ahora mismo la APN que esta activa en mi movil, un ACER LIQUID E2 DUO, es la siguiente:
[Imagen: 1565o28.png]
[Imagen: 2mwdqxg.png]

Me gustaria que alguien me pudiera confirmar que es correcto lo que tengo introducido, si me falta algún campo por rellenar o debo eliminar algo.

He leido por el foro que hay que introducir "- Protocolo MMS: WAP 2.0" pero a mi no me aparece esa opción.

Muchas gracias
Kaixo Miren85,

La configuración que nos indicas es correcta.

Agur bat.
(22-01-2014 09:21 AM)Maitane escribió: [ -> ]Kaixo Miren85,

La configuración que nos indicas es correcta.

Agur bat.
Huh Este mensaje es para mi o es una confusión?
Kaixo Kanan,

Como he indicado en el mensaje anterior, tu configuración es correcta.
Disculpa el error.

Gero arte.Sonrojado
(22-01-2014 10:53 AM)Maitane escribió: [ -> ]Kaixo Kanan,

Como he indicado en el mensaje anterior, tu configuración es correcta.
Disculpa el error.

Gero arte.Sonrojado

Gran sonrisa Me habia confundido que me llamaran Miren85.

Gracias por la confirmación.
Kaixo Kanan,

Esperamos que sigas utilizando el Foro, para resolver tus dudas.

Agur bero bat.
URLs de referencia