Foro Euskaltel

Versión completa: Euskaltel wifi kalean: Consultas y dudas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
(06-03-2015 11:13 AM)Ibon escribió: [ -> ]Kaixo alexfm,

Te recomendamos que pulses aquí dónde tienes toda la información sobre el servicio.

Agur bat

¿En que apartado? Es que estoy mirando y lo único que encuentro es lo de que tienes que tener 30 megas contratados o mas y un teléfono móvil de Euskaltel contratado; o un teléfono móvil y que la fibra no haya llegado hasta donde vivas. Tampoco pone nada de que tengas que tener la red emitiendo.
¿Quiere decir eso entonces que emitire la red me supongo no?
Acabo de poner un post con enlaces a otros foros donde se está discutiendo todo esto y me los quitan porque es publicidad.
No es publicidad, es información. En bandaancha y forocoches están hablando de lo que paso con ONO y creo que es importante.
No estoy haciendo publicidad.
Kaixo Dhu73,

En este foro no está permitida la publicidad, te lo hemos puesto en el mensaje, en enigún momento hemos omitido esto.

Agur bat.
Kaixo alexfm,

Para poder utilizar el servicio es necesario que tengas tu red emitiendo.

Agur bat
(06-03-2015 11:13 AM)norbait escribió: [ -> ]Hola

Euskaltel, no se exactamente cuándo habéis activado el EUSKALTEL WIFI KALEAN en mi router, pero sospecho que fue ayer, porque desde entonces todos los dispositivos android que tengo en casa pierden la conexión al router constantemente (cada 10-15 minutos).

Si bien se mantienen conectados, pierden la dirección IP y por lo tanto el acceso a internet. Para volver a conectarlos tengo que estar activando y desactivamendo el wifi constantemente.

[Esto se puede comprobar accediendo al router (si es Thomson): Wireless -> Access Control -> Connected Clients. En ese apartado aparecen los dispositivos conectados y, si han perdido la conexión, aparecer "ERROR" en las últimas dos columnas: IP address y hostname].

Es una auténtica vergüenza lo que estáis haciendo. En primer lugar por que no tiene ni pies ni cabeza que utiliceis MI ROUTER para dar conexión a internet a VUESTROS USUARIOS de euskaltel móvil y además sin aviso previo. Es decir, utilizais la electricidad que yo pago para dar un servicio del que yo no pedo beneficiarme. Y, en segundo lugar por la auténtica chapuza que es, con los problemas que ocasiona (mencionados arriba) en un servicio que funcionaba a la perfección.

Hasta ahora era un cliente que estaba contento con vuestro servicio, pero eso se acabó. Si no ofrecéis la posibilidad de desactivarlo, me cambio de compañía. Le estáis haciendo un favor extraordinario a la competencia.


¿Qué solución ofrecéis al problema mencionado (pérdida de conexión al wifi con dispositivso android)? ¿O me tengo que quedar de brazos cruzados y aguantarme?
Kaixo norbait,

¿Has probado a cambiar el canal de emisión del wifi? ¿Por cable pierdes la conexión?

Agur bat
(06-03-2015 11:36 AM)norbait escribió: [ -> ]
(06-03-2015 11:13 AM)norbait escribió: [ -> ]Hola

Euskaltel, no se exactamente cuándo habéis activado el EUSKALTEL WIFI KALEAN en mi router, pero sospecho que fue ayer, porque desde entonces todos los dispositivos android que tengo en casa pierden la conexión al router constantemente (cada 10-15 minutos).

Si bien se mantienen conectados, pierden la dirección IP y por lo tanto el acceso a internet. Para volver a conectarlos tengo que estar activando y desactivamendo el wifi constantemente.

[Esto se puede comprobar accediendo al router (si es Thomson): Wireless -> Access Control -> Connected Clients. En ese apartado aparecen los dispositivos conectados y, si han perdido la conexión, aparecer "ERROR" en las últimas dos columnas: IP address y hostname].

Es una auténtica vergüenza lo que estáis haciendo. En primer lugar por que no tiene ni pies ni cabeza que utiliceis MI ROUTER para dar conexión a internet a VUESTROS USUARIOS de euskaltel móvil y además sin aviso previo. Es decir, utilizais la electricidad que yo pago para dar un servicio del que yo no pedo beneficiarme. Y, en segundo lugar por la auténtica chapuza que es, con los problemas que ocasiona (mencionados arriba) en un servicio que funcionaba a la perfección.

Hasta ahora era un cliente que estaba contento con vuestro servicio, pero eso se acabó. Si no ofrecéis la posibilidad de desactivarlo, me cambio de compañía. Le estáis haciendo un favor extraordinario a la competencia.


¿Qué solución ofrecéis al problema mencionado (pérdida de conexión al wifi con dispositivso android)? ¿O me tengo que quedar de brazos cruzados y aguantarme?

No pierdas el tiempo, llama al 1717 y abre una incidencia para que venga un técnico y te cambie el router. Es lo que he hecho yo. No se te olvide antes del cambio darte de baja del kalean, asi el router ya no te actualiza al nuevo firmware que te va a joder la wifi casi seguro.

Lo de cambiar de canal no te va a solucionar nada.
(06-03-2015 11:38 AM)Ibon escribió: [ -> ]Kaixo norbait,

¿Has probado a cambiar el canal de emisión del wifi? ¿Por cable pierdes la conexión?

Agur bat

Claro que he probado y sigue igual. ¿Cómo va a ser esa la solución, si sigo teniendo solapada en mi mismo canal la señal de EUSKALTEL WIFI KALEAN, obviamente con la misma potencia que mi señal?

Y no, por cable no pierdo la conexión.

Aunque sigo sin ver el porqué, está claro que la pérdida de la IP es debido a esa nueva señal que emite mi router.
(06-03-2015 11:42 AM)Dhu73 escribió: [ -> ]
(06-03-2015 11:36 AM)norbait escribió: [ -> ]
(06-03-2015 11:13 AM)norbait escribió: [ -> ]Hola

Euskaltel, no se exactamente cuándo habéis activado el EUSKALTEL WIFI KALEAN en mi router, pero sospecho que fue ayer, porque desde entonces todos los dispositivos android que tengo en casa pierden la conexión al router constantemente (cada 10-15 minutos).

Si bien se mantienen conectados, pierden la dirección IP y por lo tanto el acceso a internet. Para volver a conectarlos tengo que estar activando y desactivamendo el wifi constantemente.

[Esto se puede comprobar accediendo al router (si es Thomson): Wireless -> Access Control -> Connected Clients. En ese apartado aparecen los dispositivos conectados y, si han perdido la conexión, aparecer "ERROR" en las últimas dos columnas: IP address y hostname].

Es una auténtica vergüenza lo que estáis haciendo. En primer lugar por que no tiene ni pies ni cabeza que utiliceis MI ROUTER para dar conexión a internet a VUESTROS USUARIOS de euskaltel móvil y además sin aviso previo. Es decir, utilizais la electricidad que yo pago para dar un servicio del que yo no pedo beneficiarme. Y, en segundo lugar por la auténtica chapuza que es, con los problemas que ocasiona (mencionados arriba) en un servicio que funcionaba a la perfección.

Hasta ahora era un cliente que estaba contento con vuestro servicio, pero eso se acabó. Si no ofrecéis la posibilidad de desactivarlo, me cambio de compañía. Le estáis haciendo un favor extraordinario a la competencia.


¿Qué solución ofrecéis al problema mencionado (pérdida de conexión al wifi con dispositivso android)? ¿O me tengo que quedar de brazos cruzados y aguantarme?

No pierdas el tiempo, llama al 1717 y abre una incidencia para que venga un técnico y te cambie el router. Es lo que he hecho yo. No se te olvide antes del cambio darte de baja del kalean, asi el router ya no te actualiza al nuevo firmware que te va a joder la wifi casi seguro.

Lo de cambiar de canal no te va a solucionar nada.

Gracias por la ayuda! ¿Lo de darme de baja de kalean lo puedo hacer en el mismo 1717?
Para cuando una solucion?
Ya tiene que haberles dado tiempo de hacer las pruebas que no hicieron en su dia en el Laboratorio...
(06-03-2015 11:45 AM)norbait escribió: [ -> ]
(06-03-2015 11:38 AM)Ibon escribió: [ -> ]Kaixo norbait,

¿Has probado a cambiar el canal de emisión del wifi? ¿Por cable pierdes la conexión?

Agur bat

Claro que he probado y sigue igual. ¿Cómo va a ser esa la solución, si sigo teniendo solapada en mi mismo canal la señal de EUSKALTEL WIFI KALEAN, obviamente con la misma potencia que mi señal?

Y no, por cable no pierdo la conexión.

Aunque sigo sin ver el porqué, está claro que la pérdida de la IP es debido a esa nueva señal que emite mi router.

El router al tener una sola antena y una única tarjeta wifi, está obligado a utilizar el mismo canal para la wifi kalean y la tuya particular. Eso en teoría si que funcionaria, no se pisan, pero en la práctica ese modelo de router no funciona.
O los recursos de procesador y ram del router no son suficientes, o bien hay un problema con el nuevo firmware que hace que la primary network(tu conexión), funcione mal o simplemente no funciona de ninguna manera.
Como Euskaltel no es capaz de echar atrás esta actualización de momento, la única solución a día de hoy es que te cambien el router.
Lo dicho, abre una incidencia y que te vengan a cambiar el router
URLs de referencia