Foro Euskaltel

Versión completa: Euskaltel wifi kalean: Consultas y dudas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Otro día mas y aquí sigue la señal. Algún motivo de porque se le desactiva a algunos (ya tengo mis dudas de que no haya sido casualidad) y el 99% seguimos igual?

El lunes llamada a averías, y todos deberíamos hacer lo mismo, por que no puedo desactivar el wifi en mi router y mis dispositivos móviles se desconectan, Ya veréis como se acelera la solución.
Kaixo miguelmk,

Como ha indicado Maitane esta mañana, se están enviando actualizaciones para solucionar el problema, pero todavía siguen trabajando en ello, para dar una solución lo antes posible.
Con estas actualizaciones la red debería de desaparecer automáticamente o si no fuese así reiniciando el cablemódem.

Gero arte,
Lo dicho, el lunes llamada a averías. Ya son suficientes días con problemas.
Kaixo miguelmk,

Nosotros desde aquí te hemos indicado lo que se está realizando, si prefieres ponerte en contacto con nuestros compañeros puedes hacerlo sin ningún problema.

Agur bat
Ya comprendo que se esta intentando solucionar, pero si abro una incidencia la tienen que solucionar en 24 horas o indemnizarme de alguna manera, descuento proporcional en Internet por ejemplo , y es que ya son muchos días con el problema.
Kaixo miguelmk,

Entendemos que la incidencia que tienes es que no se ha desactivado Euskaltel WIFI Kalean, ¿tienes alguna otra incidencia?

Agur bat.
los móviles no mantienen la conexión wifi, en el móvil parece que estuvieras conectado, pero pierde conectividad con Internet, y hay que conectar y desconectarse cada cierto tiempo (variable) para recuperar la conecctividad.

Esto comenzó el día de la actualización del cablemoden ,ya lo comente por privado, y creo haber leído que a mas usuarios les ocurría algo parecido
Kaixo miguelmk,

Si cambias de canal de emisión del wifi, ¿sigue sucediendo? ¿Te has puesto en contacto con el Servicio Técnico?

Agur bat
miguelmk

¿Los moviles que pierden conectividad, a que wifi estan conectados, al tuyo personal o a wifi_kalean?
Todavía no, estoy esperando a la actualización del tcw770
De canal he cambiado varias veces, de todas maneras es evidente lo que ha causado el problema
(07-03-2015 07:15 PM)arkonada escribió: [ -> ]miguelmk

¿Los moviles que pierden conectividad, a que wifi estan conectados, al tuyo personal o a wifi_kalean?

Están conectados a mi wifi.
El wifi_kalean del tcw770 no tiene conectividad, vamos que esta emitiendo para nada.
URLs de referencia