Foro Euskaltel

Versión completa: Smartphone xiaomi: Configuración
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
(18-07-2017 12:41 PM)Ander escribió: [ -> ]Kaixo Garfio86,

¿Has activado la itinerancia de datos en administración de la tarjeta sim?

Gero arte.

Está activada, aun asi no va. Alguna vez se conecta al reiniciar el movil y deja llamar, pero al rato vuelve a fallar.
Kaixo Garfio86,

Por lo que indicas, entre otras posibilidades, una es que la tarjeta SIM no haga correctamente el contacto. Astuto

Sería interesante que acudieses a uno de nuestros Puntos de Venta para que te hagan un duplicado de tarjeta y ver si la incidencia persiste.

Gero arte!
(20-07-2017 09:07 PM)Aitor escribió: [ -> ]Kaixo Garfio86,

Por lo que indicas, entre otras posibilidades, una es que la tarjeta SIM no haga correctamente el contacto. Astuto

Sería interesante que acudieses a uno de nuestros Puntos de Venta para que te hagan un duplicado de tarjeta y ver si la incidencia persiste.

Gero arte!

Muchas gracias Aitor.
He probado con otra SIM vuestra que tengo y sigue fallando, creo que devolvere el terminal...
Muchas gracias de todas formas
Kaixo Garfio86,

Gracias a ti por contactar con nosotros a través de este medio. Ya sabes donde nos encontrarás siempre que lo necesites.

Ondo izan!
Buenas, estoy intentando configurar internet en Xiaomi MI Max 2 pero aún poniendo el APN de euskaltel me sigue apareciendo Orange 4G.

Saludos.
Si te funciona esta bien ea porque cogen las mismas antenas que orange
Kaixo Asier31,

Compartimos la cobertura con Orange y es por eso por lo que puede aparecer Orange 4G.

Ondo izan.
Egun información! Ayer me llegó mi nuevo móvil Xiaomi Redmi Note 4, y es imposible configurar los datos. He copiado la APN del manual de configuración, de otros usuarios de Euskaltel e imposible. He intentado que me manden el sms de configuración pero en este móvil no funciona. La aplicación de la app atore tampoco. Por favor, necesito ayuda. Gracias
Kaixo Kitemiren,


Nombre: Euskaltel Internet
APN: i.euskaltel.mobi
Tipo de APN: default, supl
Proxy: No definido
Puerto: No definido
Nombre de usuario: No definido
Contraseña: No definido
Servidor: No definido
MMSC: No definido
Proxy para MMS: No definido
Puerto para MMS: No definido
MCC: 214
MNC: 03
Tipo de autenticación: PAP
Protocolo de APN: No definido
Protocolo de itinerancia APN: No definido
Habilitar o inhabilitar APN: APN habilitado
Tipo de conexión: No especificado
Tipo de OMV: Ninguno
Valore de OMV: No definido

Así mismo, comprueba que dentro de Ajustes – Más – Redes Móviles dispone de la opción Itinerancia de datos activada.

Con esta configuración podrás conectarte. Si no es así, indícanos.

Gero arte.
Hola:
Llevamos 2 meses con euskaltel, con 2 Xiaomi Redmi3. Desde hace unas 2 semanas, no tenemos conexión a internet, salvo por wifi.
He comprobado todo, quitado todas las APN y vueltas a poner, y no hay forma.
¿Como puede ser que funcione bien y luego deje de funcionar sin más?
Antes estuvimos 1 año con los mismos terminales con Jazztel y nunca nos pasó.
He intentado mirar en estos foros, pero no me ha funcionado nada de lo que he leído.
El *119# tampoco consigue configurar.
A veces si reinicias funciona durante un rato y se vuelve a ir.

Cualquier ayuda será bienvenida, Gracias!
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31
URLs de referencia