Foro Euskaltel

Versión completa: Ni datos ni voz ni nada...
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Egun on. Ayer estuvo oda la tarde el móvil de mi hija sin acceso a internet. No se había tocado nada de la configuración. De todas formas formas volví a configurarlo tal y como he visto en distintos mensajes de este mismo post pero... parecía que funcionaba pero en menos de un minuto se volvía a quedar sin acceso. Lo peor es que también le sale el icono de que está sin cobertura con lo cual ni puede llamar ni se le puede llamar. Ahora por la mañana sigue igual...
Egun on. Ayer estuvo oda la tarde el móvil de mi hija sin acceso a internet. No se había tocado nada de la configuración. De todas formas formas volví a configurarlo tal y como he visto en distintos mensajes de este mismo post pero... parecía que funcionaba pero en menos de un minuto se volvía a quedar sin acceso. Lo peor es que también le sale el icono de que está sin cobertura con lo cual ni puede llamar ni se le puede llamar. Ahora por la mañana sigue igual... A ratos le vuelve todo, le entran wathapps y al momento se le va todo otra vez.
Kaixo Jose GT,

¿Tienes algún otro móvil en que puedas introducir la tarjeta de Euskaltel?
¿Y tienes otra tarjeta que puedas introducir en ese móvil?

Agur bat
lo pruebo
Kaixo Jose GT,

Cuando realices las pruebas coméntanos los resultados.

Agur bat
con mi tarjeta en su móvil funciona y la suya en el mio también...
Kaixo Jose GT,

Te recomendamos que realices un reseteo del terminal. Recuerda hacer primero una copia de seguridad.

Agur bat
Hemos vuelto a poner cada tarjeta en su móvil y parece que ahora le va bien... estaremos al tanto. Eskerrik asko.
kaixo Jose GT,

Nos alegramos de que se haya solucionado tu incidencia.

Agur bat
URLs de referencia